<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Varför stannar kvinnor i kränkande förhållanden?</title>
	<meta name="copyright" content="Copyright (c) 2006-2017 Pusha" />
	<link rel="stylesheet" type="text/css" href="https://d1k31g0mhr45vg.cloudfront.net/22/css/print.css" media="print" />
	<style type="text/css" media="screen,projection">
		@import 'https://d1k31g0mhr45vg.cloudfront.net/22/css/screen.css';
				@import 'https://d1k31g0mhr45vg.cloudfront.net/22/css/responsive.css';
			</style>
	<link rel="icon" href="https://d1k31g0mhr45vg.cloudfront.net/22/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Heta länkar" href="/rss/index.xml" />
	<link rel="alternate" type="application/rss+xml" title="Nya länkar" href="/nytt/rss/index.xml" />
	<link rel="search" href="https://www.pusha.se/opensearchdescription.xml" type="application/opensearchdescription+xml" title="Pusha" />
	<meta name="description" content="Vad är det med människorna som fortsätter att vara lojala människorna som sårar dem mest? Svaret är traumatisk bindning och inte någon form av masochism." />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
	<script type="text/javascript" src="https://d1k31g0mhr45vg.cloudfront.net/22/js/main.js"></script>
	<meta name="ROBOTS" content="NOINDEX, FOLLOW" />
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-53169-5']);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['_trackPageLoadTime']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	  domain = "www.pusha.se";
	</script>
</head>
<body>

<div class="responsiveInfo"><a href="/block-responsive?ref=/varfor-stannar-kvinnor-i-krankande-forhallanden">Se sidan i fullversion.</a></div>


<div id="header">
<a href="https://www.pusha.se" id="logo"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/logo.png" width="175" height="38" alt="Pusha" /></a> <h2 class="topicHeadline hidden-smallphone"></h2>

<ul id="specials">
	<li class="funny-pictures"><a href="/roliga-bilder" />Roliga bilder</a></li>
	<li class="funny-videos"><a href="/roliga-klipp" />Roliga klipp</a></li>
</ul>

<ul id="dash" class="offline">
  <li id="twitterLoginButton" class="hidden-phone"><a href="/twitter_connect.php?type=login&amp;ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/twitter-login.png" id="twconn" alt="Twitter" /></a></li>
  <li id="facebookLoginButton" class="hidden-phone"><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&amp;redirect_uri=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&amp;state=e727321811d62fcc6172ef1c0022e7ac&amp;scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/fb_connect.png" id="fbconn" alt="Facebook" /></a></li>
  <li><a href="https://www.pusha.se/blimedlem">Bli medlem</a></li>
  <li><a href="https://www.pusha.se/loggain">Logga in</a></li>
</ul>
</div><!-- END #header -->

<div id="nav"><div id="nav2">
<ul>
	<li id="home"  class="sel"><a href="https://www.pusha.se" title="Hem">Hem</a></li>
	<li><span><span><a href="/amnen/humor">Humor</a></span></span></li>
	<li><span><span><a href="/amnen/internet">Internet</a></span></span></li>
	<li><span><span><a href="/amnen/kultur">Kultur</a></span></span></li>
	<li><span><span><a href="/amnen/livsstil">Livsstil</a></span></span></li>
	<li><span><span><a href="/amnen/personligt">Personligt</a></span></span></li>
	<li class=" hidden-phone"><span><span><a href="/amnen/samhalle">Samhälle</a></span></span></li>
	<li class=" hidden-phone hidden-tablet"><span><span><a href="/amnen/spel">Spel</a></span></span></li>
  <li><span><span><a href="" class="drop down hidden-tablet hidden-phone" id="topicsDrop" onclick="return topicsDropDown();">Visa mer &#9660;</a></span></span></li>
</ul>
<form id="searchForm" action="https://www.pusha.se/sok" method="get" class="hidden-phone">
  <label for="search"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/search_icon.gif" alt="Sök:" /></label>
  <input type="text" id="search" name="q" size="25" />
</form>
</div></div>

<div id="topics"> 
<ul class="u-topics"> 
  <li>Dina övriga ämnen:</li> 
	<li><span><span><a href="/amnen/sport">Sport</a></span></span></li>
	<li><span><span><a href="/amnen/teknik">Teknik</a></span></span></li>
  
<li class="pick"><a href="https://www.pusha.se/installningar#amnen" class="add-topics">Anpassa</a></li>

  
  
</ul> 
 
<ul> 
	<li>Populära ämnen:</li> 
	<li><a href="/amnen/samhalle">Samhälle</a></li>
	<li><a href="/amnen/kultur">Kultur</a></li>
	<li><a href="/amnen/livsstil">Livsstil</a></li>
</ul> 
  
</div> 

<div id="sub"><div id="sub2"> 
<ul>
	<li><span><span><a href="/">Heta länkar</a></span></span></li>
	<li class="sel"><span><span><a href="/nytt">Nya länkar</a></span></span></li>
	<li class="hidden-phone"><span><span><a href="/rekommenderade">Rekommenderade länkar</a></span></span></li>
  

	<li class="postline"><ul id="post"><li class="posta hidden-phone">Posta:</li><li class="link"><a href="https://www.pusha.se/posta">Länk</a></li><li class="picture hidden-phone"><a href="https://www.pusha.se/posta-bild">Bild</a></li><li class="vid hidden-phone"><a href="https://www.pusha.se/posta-video">Video</a></li><li class="article hidden-midphone"><a href="https://www.pusha.se/posta-artikel">Artikel</a></li></ul></li>
	<!-- <li class="post"><a href="https://www.pusha.se/posta" id="post">Posta en länk</a></li> -->
</ul>
</div></div><!-- END #sub -->








<div id="content"><div id="content2">
<div id="main" >
<div id="link1042856" class="entry"><h1><a href="https://twice.se/psykologi-traumatisk-bindning-har-forodande-konsekvenser.html#.YvKJcq86FnI.pusha" class="outlink" rel="nofollow" target="_blank">Varför stannar kvinnor i kränkande förhållanden?</a></h1>
<p class="date"><em><a href="http://www.pusha.se/sajter/twice.se">twice.se</a> - 15 tim sedan av <a href="http://www.pusha.se/medlemmar/Twice" rel="author">Twice</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p><!-- google_ad_section_start -->Vad &auml;r det med m&auml;nniskorna som forts&auml;tter att vara lojala m&auml;nniskorna som s&aring;rar dem mest? Svaret &auml;r traumatisk bindning och inte n&aring;gon form av masochism. <!-- google_ad_section_end --></p><!--varför,stannar,kvinnor,i,kränkande,förhållanden,vad,är,det,med,människorna,som,fortsätter,att,vara,lojala,sårar,dem,mest,svaret,traumatisk,bindning,och,inte,någon,form,av,masochism,-->                <p class="ad2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Perma - With images -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1388785187074574"
     data-ad-slot="6645830388"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</p>		
		<p class='push' id='push1042856'><a href='https://www.pusha.se/save.php?h=&amp;link=1042856&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=1042856'><strong>1</strong> Pusha</a></p></div>


<!-- linkid: 1042856 -->


<div id="subnav">
<ul>
  <li class="sel"><a href="/varfor-stannar-kvinnor-i-krankande-forhallanden" rel="comments">Kommentarer (0)</a></li>
  <li><a href="/varfor-stannar-kvinnor-i-krankande-forhallanden/pushare" rel="pushers">Pushare (1)</a></li>
  <li><a href="/varfor-stannar-kvinnor-i-krankande-forhallanden/amnen" rel="topictab">Ämnen (3)</a></li>
</ul>
</div>


<div id="topictab" style="display:none;">
	<ol class="topiclist">
	<li><a href="/amnen/kultur" rel="nofollow">Kultur</a></li>
	<li><a href="/amnen/livsstil" rel="nofollow">Livsstil</a></li>
	<li><a href="/amnen/samhalle" rel="nofollow">Samhälle</a></li>
	</ol>
	<p id="tagsinfo">Logga in för att lägga till ämnen</p>
</div>


<div id="pushers" style="display:none;">
	<ul id="userlist">
<li><a href='/medlemmar/Twice'><img src="https://d1087hedyh252c.cloudfront.net/1/Twice_75.jpg" alt="Twice" width="75" height="75" />Twice</a></li>	</ul>
</div>

<div id="comments">

<div id="offline">
<fieldset>
  <legend>Kommentera</legend>
  <p><a href="/loggain">Logga in</a> eller <a href="/blimedlem">bli medlem</a> för att kommentera. Som medlem kan du även:</p>
  <ul>
    <li>Posta eget innehåll</li>
    <li>Pusha länkar och påverka vad som är hett</li>
    <li>Bli vän med andra medlemmar och se deras aktivitet</li>
  </ul>
  <p>Att bli medlem är helt gratis och tar bara några sekunder. Välkommen!</p>
  <p><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fvarfor-stannar-kvinnor-i-krankande-forhallanden&state=e727321811d62fcc6172ef1c0022e7ac&next=http%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/fb_connect.png" /></a> <a href="/twitter_connect.php?type=login&ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/twitter-login.png" /></a></p>
</fieldset>
</div>


</div><!-- END #comments -->


<h2 class="related">Relaterade länkar</h2>
<div id="link53150" class="entry"><h3><a href="http://www.youtube.com/watch?v=uad17d5hR5s" class="outlink" target="_blank">Nätets coolaste stop motion video</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/youtube.com">youtube.com</a> - 28 sep 2009 av <a href="http://www.pusha.se/medlemmar/Sebastian">Sebastian</a> i <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">kanske de mest ambiti&ouml;sa gatum&aring;lningarna genom tiderna. Det h&auml;r klippet visar ocks&aring; en kollaborativ animation som de tv&aring; konstn&auml;rerna Blu och David Ellis st&aring;r bakom.</p><div id="video53150" class="video"></div><p class='push' id='push53150'><a href='https://www.pusha.se/save.php?h=&amp;link=53150&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=53150'><strong>38</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments53150"><a href="http://www.pusha.se/natets-coolaste-stop-motion-video" class="comments">Kommentera</a></li>
<li id="show_video53150"><a href="http://www.pusha.se/natets-coolaste-stop-motion-video" class="vid-on" rel="53150">Visa video</a></li><li><ul class="dropdown" id="share53150">
		</ul><a href="#" class="share" rel="share53150">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link53574" class="entry"><h3><a href="http://www.telegraph.co.uk/news/worldnews/asia/china/6245665/Dwarves-found-theme-park-commune-to-escape-bullying.html" class="outlink" target="_blank">Dvärgstad i Kina</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/telegraph.co.uk">telegraph.co.uk</a> -  1 okt 2009 av <a href="http://www.pusha.se/medlemmar/moin">moin</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Dv&auml;rgarna i Kina skapade sin egna stad d&auml;r de kan undvika mobbning fr&aring;n &quot;normalv&auml;xta&quot;. D&auml;r bor 120 inv&aring;nare och det finns &auml;ven polis och brandk&aring;r.</p><p class='push' id='push53574'><a href='https://www.pusha.se/save.php?h=&amp;link=53574&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=53574'><strong>32</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments53574"><a href="http://www.pusha.se/dvargstad-i-kina" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share53574">
		</ul><a href="#" class="share" rel="share53574">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link50944" class="entry"><h3><a href="http://video.feber.se/art/164925/500_sorters_lskedryck/" class="outlink" target="_blank">Han har 500 sorters läskedryck i sin affär!</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/video.feber.se">video.feber.se</a> - 14 sep 2009 av <a href="http://www.pusha.se/medlemmar/bloggrad">bloggrad</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">En man i Usa tog &ouml;ver sin fars aff&auml;r, och har nu 500 sorters l&auml;skedrycker!</p><p class='push' id='push50944'><a href='https://www.pusha.se/save.php?h=&amp;link=50944&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=50944'><strong>38</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments50944"><a href="http://www.pusha.se/han-har-500-sorters-laskedryck-i-sin-affar" class="comments">2 kommentarer</a></li>
<li><ul class="dropdown" id="share50944">
		</ul><a href="#" class="share" rel="share50944">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link53519" class="entry"><h3><a href="http://aftonbladet.se/debatt/debattamnen/samhalle/article5881310.ab" class="outlink" target="_blank"> ”De är värre än helikopterrånarna”</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/aftonbladet.se">aftonbladet.se</a> -  1 okt 2009 av <a href="http://www.pusha.se/medlemmar/moin">moin</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">I g&aring;r ber&auml;ttade Aftonbladet om bankerna som betalar ut bonusar till de anst&auml;llda &ndash; trots problem med f&ouml;rluster. Det h&auml;r fick l&auml;sarna att fullst&auml;ndigt g&aring; i taket.</p><p class='push' id='push53519'><a href='https://www.pusha.se/save.php?h=&amp;link=53519&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=53519'><strong>26</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments53519"><a href="http://www.pusha.se/de-ar-varre-an-helikopterranarna" class="comments">3 kommentarer</a></li>
<li><ul class="dropdown" id="share53519">
		</ul><a href="#" class="share" rel="share53519">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link50102" class="entry"><h3><a href="http://gloop.se/?p=1380" class="outlink" target="_blank">Gatukonst från Bristol</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/gloop.se">gloop.se</a> -  9 sep 2009 av <a href="http://www.pusha.se/medlemmar/swoobu">swoobu</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Massor av inspirerande, roliga och h&auml;ftiga bilder p&aring; graffiti i Bristol.</p><p class='push' id='push50102'><a href='https://www.pusha.se/save.php?h=&amp;link=50102&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=50102'><strong>42</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments50102"><a href="http://www.pusha.se/gatukonst-fran-bristol" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share50102">
		</ul><a href="#" class="share" rel="share50102">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link51018" class="entry"><h3><a href="http://www.ofb.nu/keith-floyd-har-avlidit/" class="outlink" target="_blank">TVkocken Keith FLoyd har avlidit</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/ofb.nu">ofb.nu</a> - 15 sep 2009 av <a href="http://www.pusha.se/medlemmar/webguide">webguide</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Det &auml;r s&auml;kert m&aring;nga som kommer ih&aring;g den originella, roliga och mycket charmerande tv-kocken Floyd! Han avled p&aring; m&aring;ndagen i Dorset UK!</p><p class='push' id='push51018'><a href='https://www.pusha.se/save.php?h=&amp;link=51018&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=51018'><strong>34</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments51018"><a href="http://www.pusha.se/tvkocken-keith-floyd-har-avlidit" class="comments">5 kommentarer</a></li>
<li><ul class="dropdown" id="share51018">
		</ul><a href="#" class="share" rel="share51018">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link53728" class="entry"><h3><a href="http://www.dagensps.se/artiklar/2009/10/02/06952871/index.xml" class="outlink" target="_blank">TV-stjärna utpressad på över 14 miljoner kronor</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/dagensps.se">dagensps.se</a> -  2 okt 2009 av <a href="http://www.pusha.se/medlemmar/moin">moin</a> i <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a>, <a href="/amnen/kultur">kultur</a></em></p><p class="linkDescription">TV-kollegan kr&auml;vde &ouml;ver 14 miljoner kronor f&ouml;r att h&aring;lla tyst om sexskandalen. Men David Letterman gjorde det ov&auml;ntade - och avsl&ouml;jade ALLT i direkts&auml;ndning.</p><p class='push' id='push53728'><a href='https://www.pusha.se/save.php?h=&amp;link=53728&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=53728'><strong>28</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments53728"><a href="http://www.pusha.se/tv-stjarna-utpressad-pa-over-14-miljoner-kronor" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share53728">
		</ul><a href="#" class="share" rel="share53728">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link52815" class="entry"><h3><a href="http://www.youtube.com/watch?v=zWrstBidAXg" class="outlink" target="_blank">Flash mob: &quot;The Global Climate Wake-Up Call&quot;</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/youtube.com">youtube.com</a> - 25 sep 2009 av <a href="http://www.pusha.se/medlemmar/Sebastian">Sebastian</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Den 21 september var dagen n&auml;r milj&ouml;aktivister runt om i v&auml;rlden skulle ringa sina regeringar och pusha f&ouml;r ett lyckat klimatm&ouml;te i K&ouml;penhamn. I &aring;r deltog 135 l&auml;nder, vid... <a href="http://www.pusha.se/flashmob-the-global-climate-wake-up-call" rel="nofollow">Läs mer &raquo;</a></p><div id="video52815" class="video"></div><p class='push' id='push52815'><a href='https://www.pusha.se/save.php?h=&amp;link=52815&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=52815'><strong>33</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments52815"><a href="http://www.pusha.se/flashmob-the-global-climate-wake-up-call" class="comments">2 kommentarer</a></li>
<li id="show_video52815"><a href="http://www.pusha.se/flashmob-the-global-climate-wake-up-call" class="vid-on" rel="52815">Visa video</a></li><li><ul class="dropdown" id="share52815">
		</ul><a href="#" class="share" rel="share52815">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link51431" class="entry"><h3><a href="http://www.svd.se/kulturnoje/nyheter/artikel_2091903.svd" class="outlink" target="_blank">The Knife gör opera</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/svd.se">svd.se</a> - 17 sep 2009 av <a href="http://www.pusha.se/medlemmar/tossingen">tossingen</a> i <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Nyt&auml;nkande inom operav&auml;rlden, pop m&ouml;ter &quot;finkultur&quot;</p><p class='push' id='push51431'><a href='https://www.pusha.se/save.php?h=&amp;link=51431&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=51431'><strong>24</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments51431"><a href="http://www.pusha.se/the-knife-gor-opera" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share51431">
		</ul><a href="#" class="share" rel="share51431">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link51072" class="entry"><h3><a href="http://fastflip.googlelabs.com/" class="outlink" rel="nofollow" target="_blank">Google fastflip</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/fastflip.googlelabs.com">fastflip.googlelabs.com</a> - 15 sep 2009 av <a href="http://www.pusha.se/medlemmar/bloggrad">bloggrad</a> i <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/samhalle">samhälle</a>, <a href="/amnen/kultur">kultur</a></em></p><p class="linkDescription">F&aring; koll p&aring; tidningarnas hemsidor, snabbt!</p><p class='push' id='push51072'><a href='https://www.pusha.se/save.php?h=&amp;link=51072&amp;ref=/varfor-stannar-kvinnor-i-krankande-forhallanden' rel='h=&amp;link=51072'><strong>12</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments51072"><a href="http://www.pusha.se/google-fastflip" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share51072">
		</ul><a href="#" class="share" rel="share51072">Dela <em>&#9660;</em></a></li>

		</ul>
</div>


</div><!-- END #main -->
</div></div><!-- END #content -->
<div id="secondary">





<!-- <p></p> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Högermenyn - Text & Bild -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1388785187074574"
     data-ad-slot="8155061986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="height: 1.7em;"></div>




<ul id="like">
<li class="fb"><iframe src="http://www.facebook.com/plugins/like.php?app_id=195318383848696&amp;href=http%3A%2F%2Fwww.pusha.se%2Fvarfor-stannar-kvinnor-i-krankande-forhallanden&amp;send=false&amp;layout=box_count&amp;width=55&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></li> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Twittra</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> 
<li><g:plusone size="tall"></g:plusone></li> 
<li><a href="mailto:?subject=Pusha: Varf%C3%B6r stannar kvinnor i kr%C3%A4nkande f%C3%B6rh%C3%A5llanden%3F&amp;body=Hej%2C kolla in den h%C3%A4r l%C3%A4nken%3A http://www.pusha.se/varfor-stannar-kvinnor-i-krankande-forhallanden%0D%0DPusha den g%C3%A4rna om du gillar den%21"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/mail_big.png" class="mail2" width="50" height="60" alt="Mejla" title="Skicka länken som mejl" /></a></li>
</ul>
<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div class="box"><div class="box2"><div class="box3"><div class="box4"> 
<h4>Vad är Pusha?</h4> 
<p>En sajt där medlemmarna bestämmer innehållet genom att posta och pusha (rösta på) länkar.</p> 
<p><a href="/blimedlem" rel="nofollow">Bli medlem</a> eller <a href="/om" rel="nofollow">läs mer</a>.</p>
</div></div></div></div> 

 


<h4>Roligt inneh&aring;ll p&aring; andra sajter</h4>
<p>
<script type="text/javascript">
snurra_site=1;
snurra_rows=2;
snurra_cols=2;
snurra_img_size=147;
snurra_border=6;
snurra_margin=18;
</script>
<script type="text/javascript" src="http://s.snurra.se/widget.js"></script>
</p>

<p></p>

</div><!-- END #secondary -->


<div id="footer" class="clearfix"><div class="box"><div class="box2"><div class="box3"><div class="box4 clearfix">

<div id="info-links">
<h5>Information</h5>
<ul>
  <li><a href="http://www.pusha.se/om">Om Pusha</a></li>
  <li><a href="http://www.pusha.se/vanligafragor">Vanliga frågor</a></li>
  <li><a href="http://blogg.pusha.se/">Blogg</a></li>
  <li><a href="http://www.pusha.se/kontakt">Kontakt</a></li>
</ul>
</div>

<div id="community-links">
<h5>Community</h5>
<ul>
  <li><a href="http://www.pusha.se/medlemmar">Medlemmar</a></li>
  <li><a href="http://www.pusha.se/spionera">Spionera</a></li>
  <li><a href="http://www.pusha.se/pushaprylar">Prylhörnan</a></li>
  <li><a href="http://api.pusha.se">API</a></li>
</ul>
</div>

<div id="tool-links" class="hidden-phone">
<h5>Verktyg</h5>
<ul>
  <li><a href="http://www.pusha.se/pushaknapp">Knapp för bloggare</a></li>
  <li><a href="http://www.pusha.se/pushablogg">Länkar för din sajt</a></li>
  <li><a href="http://www.pusha.se/webblasaren">Pusha i webbläsaren</a></li>
  <li><a href="http://www.pusha.se/mobil">Pusha i mobilen</a></li>
</ul>
</div>

<div id="rss-links" class="hidden-smallphone">
<h5>Prenumerera</h5>
<ul>
  <li><a href="https://www.pusha.se/rss/index.xml">Heta länkar</a></li>
  <li><a href="https://www.pusha.se/nytt/rss/index.xml">Nya länkar</a></li>
  <li><a href="https://www.pusha.se/kommentarer/rss/index.xml">Kommentarer</a></li>
  <li><a href="https://www.pusha.se/pusha-rss" class="more-rss">Fler flöden</a></li>
</ul>
</div>

</div></div></div></div></div><!-- END #footer -->

<div id="copyright">
<p id="copy">&#xA9; 2017 Pusha</p>
<ul>
  <li><a href="https://www.pusha.se/sekretess">Sekretesspolicy</a></li>
</ul>
</div>

<div id="fb-root"></div>

<script type="text/javascript">
robotSentence = 'För att visa att du inte är en robot, skriv ordet människa i rutan nedan';
fbLoginUrl = "https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fvarfor-stannar-kvinnor-i-krankande-forhallanden&state=e727321811d62fcc6172ef1c0022e7ac&next=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php";

</script>
<script src="https://d1k31g0mhr45vg.cloudfront.net/knapp/senaste.js"></script>
<!-- 2mb -->
</body>
</html>


