<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Skadeförebyggande träning för baksida lår</title>
	<meta name="copyright" content="Copyright (c) 2006-2017 Pusha" />
	<link rel="stylesheet" type="text/css" href="https://d1k31g0mhr45vg.cloudfront.net/22/css/print.css" media="print" />
	<style type="text/css" media="screen,projection">
		@import 'https://d1k31g0mhr45vg.cloudfront.net/22/css/screen.css';
				@import 'https://d1k31g0mhr45vg.cloudfront.net/22/css/responsive.css';
			</style>
	<link rel="icon" href="https://d1k31g0mhr45vg.cloudfront.net/22/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Heta länkar" href="/rss/index.xml" />
	<link rel="alternate" type="application/rss+xml" title="Nya länkar" href="/nytt/rss/index.xml" />
	<link rel="search" href="https://www.pusha.se/opensearchdescription.xml" type="application/opensearchdescription+xml" title="Pusha" />
	<meta name="description" content="Syftet med denna studie var att skapa praktiska rekommendationer utifrån den forskning som finns för att förhindra hamstringsskador inom elitfotbollen. " />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
	<script type="text/javascript" src="https://d1k31g0mhr45vg.cloudfront.net/22/js/main.js"></script>
	<meta name="ROBOTS" content="NOINDEX, FOLLOW" />
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-53169-5']);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['_trackPageLoadTime']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	  domain = "www.pusha.se";
	</script>
</head>
<body>

<div class="responsiveInfo"><a href="/block-responsive?ref=/skadeforebyggande-traning-for-baksida-lar">Se sidan i fullversion.</a></div>


<div id="header">
<a href="https://www.pusha.se" id="logo"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/logo.png" width="175" height="38" alt="Pusha" /></a> <h2 class="topicHeadline hidden-smallphone"></h2>

<ul id="specials">
	<li class="funny-pictures"><a href="/roliga-bilder" />Roliga bilder</a></li>
	<li class="funny-videos"><a href="/roliga-klipp" />Roliga klipp</a></li>
</ul>

<ul id="dash" class="offline">
  <li id="twitterLoginButton" class="hidden-phone"><a href="/twitter_connect.php?type=login&amp;ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/twitter-login.png" id="twconn" alt="Twitter" /></a></li>
  <li id="facebookLoginButton" class="hidden-phone"><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&amp;redirect_uri=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&amp;state=10103683d3ca7c3d670fd4441cb04d40&amp;scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/fb_connect.png" id="fbconn" alt="Facebook" /></a></li>
  <li><a href="https://www.pusha.se/blimedlem">Bli medlem</a></li>
  <li><a href="https://www.pusha.se/loggain">Logga in</a></li>
</ul>
</div><!-- END #header -->

<div id="nav"><div id="nav2">
<ul>
	<li id="home"  class="sel"><a href="https://www.pusha.se" title="Hem">Hem</a></li>
	<li><span><span><a href="/amnen/humor">Humor</a></span></span></li>
	<li><span><span><a href="/amnen/internet">Internet</a></span></span></li>
	<li><span><span><a href="/amnen/kultur">Kultur</a></span></span></li>
	<li><span><span><a href="/amnen/livsstil">Livsstil</a></span></span></li>
	<li><span><span><a href="/amnen/personligt">Personligt</a></span></span></li>
	<li class=" hidden-phone"><span><span><a href="/amnen/samhalle">Samhälle</a></span></span></li>
	<li class=" hidden-phone hidden-tablet"><span><span><a href="/amnen/spel">Spel</a></span></span></li>
  <li><span><span><a href="" class="drop down hidden-tablet hidden-phone" id="topicsDrop" onclick="return topicsDropDown();">Visa mer &#9660;</a></span></span></li>
</ul>
<form id="searchForm" action="https://www.pusha.se/sok" method="get" class="hidden-phone">
  <label for="search"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/search_icon.gif" alt="Sök:" /></label>
  <input type="text" id="search" name="q" size="25" />
</form>
</div></div>

<div id="topics"> 
<ul class="u-topics"> 
  <li>Dina övriga ämnen:</li> 
	<li><span><span><a href="/amnen/sport">Sport</a></span></span></li>
	<li><span><span><a href="/amnen/teknik">Teknik</a></span></span></li>
  
<li class="pick"><a href="https://www.pusha.se/installningar#amnen" class="add-topics">Anpassa</a></li>

  
  
</ul> 
 
<ul> 
	<li>Populära ämnen:</li> 
	<li><a href="/amnen/samhalle">Samhälle</a></li>
	<li><a href="/amnen/livsstil">Livsstil</a></li>
	<li><a href="/amnen/personligt">Personligt</a></li>
	<li><a href="/amnen/mat">Mat</a></li>
	<li><a href="/amnen/fotboll">Fotboll</a></li>
	<li><a href="/amnen/spanien">Spanien</a></li>
</ul> 
  
</div> 

<div id="sub"><div id="sub2"> 
<ul>
	<li><span><span><a href="/">Heta länkar</a></span></span></li>
	<li class="sel"><span><span><a href="/nytt">Nya länkar</a></span></span></li>
	<li class="hidden-phone"><span><span><a href="/rekommenderade">Rekommenderade länkar</a></span></span></li>
  

	<li class="postline"><ul id="post"><li class="posta hidden-phone">Posta:</li><li class="link"><a href="https://www.pusha.se/posta">Länk</a></li><li class="picture hidden-phone"><a href="https://www.pusha.se/posta-bild">Bild</a></li><li class="vid hidden-phone"><a href="https://www.pusha.se/posta-video">Video</a></li><li class="article hidden-midphone"><a href="https://www.pusha.se/posta-artikel">Artikel</a></li></ul></li>
	<!-- <li class="post"><a href="https://www.pusha.se/posta" id="post">Posta en länk</a></li> -->
</ul>
</div></div><!-- END #sub -->








<div id="content"><div id="content2">
<div id="main" >
<div id="link1042842" class="entry"><h1><a href="https://nicolasfiori.se/forebygg-hamstringsskador-inom-elitfotboll/" class="outlink" rel="nofollow" target="_blank">Skadeförebyggande träning för baksida lår</a></h1>
<p class="date"><em><a href="http://www.pusha.se/sajter/nicolasfiori.se">nicolasfiori.se</a> - 8 tim sedan av <a href="http://www.pusha.se/medlemmar/NicolasFiori" rel="author">NicolasFiori</a> i <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/fystraning">fysträning</a>, <a href="/amnen/styrketraning">styrketräning</a></em></p><p><!-- google_ad_section_start -->Syftet med denna studie var att skapa praktiska rekommendationer utifr&aring;n den forskning som finns f&ouml;r att f&ouml;rhindra hamstringsskador inom elitfotbollen.&nbsp;<!-- google_ad_section_end --></p><!--skadeförebyggande,träning,för,baksida,lår,syftet,med,denna,studie,var,att,skapa,praktiska,rekommendationer,utifrån,den,forskning,som,finns,förhindra,hamstringsskador,inom,elitfotbollen,-->                <p class="ad2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Perma - With images -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1388785187074574"
     data-ad-slot="6645830388"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</p>		
		<p class='push' id='push1042842'><a href='https://www.pusha.se/save.php?h=&amp;link=1042842&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=1042842'><strong>1</strong> Pusha</a></p></div>


<!-- linkid: 1042842 -->


<div id="subnav">
<ul>
  <li class="sel"><a href="/skadeforebyggande-traning-for-baksida-lar" rel="comments">Kommentarer (0)</a></li>
  <li><a href="/skadeforebyggande-traning-for-baksida-lar/pushare" rel="pushers">Pushare (1)</a></li>
  <li><a href="/skadeforebyggande-traning-for-baksida-lar/amnen" rel="topictab">Ämnen (3)</a></li>
</ul>
</div>


<div id="topictab" style="display:none;">
	<ol class="topiclist">
	<li><a href="/amnen/fotboll" rel="nofollow">Fotboll</a></li>
	<li><a href="/amnen/fystraning" rel="nofollow">Fysträning</a></li>
	<li><a href="/amnen/styrketraning" rel="nofollow">Styrketräning</a></li>
	</ol>
	<p id="tagsinfo">Logga in för att lägga till ämnen</p>
</div>


<div id="pushers" style="display:none;">
	<ul id="userlist">
<li><a href='/medlemmar/NicolasFiori'><img src="https://d1087hedyh252c.cloudfront.net/2/NicolasFiori_75.jpg" alt="NicolasFiori" width="75" height="75" />NicolasFiori</a></li>	</ul>
</div>

<div id="comments">

<div id="offline">
<fieldset>
  <legend>Kommentera</legend>
  <p><a href="/loggain">Logga in</a> eller <a href="/blimedlem">bli medlem</a> för att kommentera. Som medlem kan du även:</p>
  <ul>
    <li>Posta eget innehåll</li>
    <li>Pusha länkar och påverka vad som är hett</li>
    <li>Bli vän med andra medlemmar och se deras aktivitet</li>
  </ul>
  <p>Att bli medlem är helt gratis och tar bara några sekunder. Välkommen!</p>
  <p><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fskadeforebyggande-traning-for-baksida-lar&state=10103683d3ca7c3d670fd4441cb04d40&next=http%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/fb_connect.png" /></a> <a href="/twitter_connect.php?type=login&ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/twitter-login.png" /></a></p>
</fieldset>
</div>


</div><!-- END #comments -->


<h2 class="related">Relaterade länkar</h2>
<div id="link14" class="entry"><h3><a href="http://www.physics.usyd.edu.au/~bedding/zidane.html" class="outlink" target="_blank">Zidane i olika länder</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/physics.usyd.edu.au">physics.usyd.edu.au</a> - 17 jul 2006 av <a href="http://www.pusha.se/medlemmar/murtlest">murtlest</a> i <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/sport">sport</a>, <a href="/amnen/video">video</a> <a href="https://www.pusha.se/humor/14_Zidane_i_olika_lander/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Sida som illustrerar hur Zidane-incidenten upplevdes i olika l&auml;nder. Rolig kritik av media.</p><p class='push' id='push14'><a href='https://www.pusha.se/save.php?h=&amp;link=14&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=14'><strong>40</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments14"><a href="http://www.pusha.se/humor/14_Zidane_i_olika_lander" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share14">
		</ul><a href="#" class="share" rel="share14">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link3425" class="entry"><h3><a href="http://www.youtube.com/watch?v=6tZoqpKFMzA" class="outlink" target="_blank">Pro Evolution Soccer 08 - Bug ;)</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/youtube.com">youtube.com</a> - 25 okt 2007 av <a href="http://www.pusha.se/medlemmar/mcz">mcz</a> i <a href="/amnen/bug">bug</a>, <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/pes08">pes08</a> <a href="https://www.pusha.se/spel/3425_Pro_Evolution_Soccer_08_-_Bug___/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">En riktigt rolig bugg i PES08. N&aring;gon smart rackare kan ju r&auml;kna ut sannolikheten f&ouml;r att det skulle kunna h&auml;nda IRL.. :)</p><div id="video3425" class="video"></div><p class='push' id='push3425'><a href='https://www.pusha.se/save.php?h=&amp;link=3425&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=3425'><strong>19</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments3425"><a href="http://www.pusha.se/spel/3425_Pro_Evolution_Soccer_08_-_Bug___" class="comments">1 kommentar</a></li>
<li id="show_video3425"><a href="http://www.pusha.se/spel/3425_Pro_Evolution_Soccer_08_-_Bug___" class="vid-on" rel="3425">Visa video</a></li><li><ul class="dropdown" id="share3425">
		</ul><a href="#" class="share" rel="share3425">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link4084" class="entry"><h3><a href="http://www.doubleviking.com/japanese-guys-playing-soccer-with-binoculars-on-7084-p.html" class="outlink" target="_blank">Randiga japaner med kikare spelar fotboll</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/doubleviking.com">doubleviking.com</a> - 24 nov 2007 av <a href="http://www.pusha.se/medlemmar/Robert">Robert</a> i <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/japan">japan</a>, <a href="/amnen/konstigt">konstigt</a> <a href="https://www.pusha.se/humor/4084_Randiga_japaner_med_kikare_spelar_fotboll/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">Precis s&aring; konstigt som det l&aring;ter. Visst ja, det &auml;r en domare med kanin&ouml;ron d&auml;r ocks&aring;...s&aring;klart.</p><p class='push' id='push4084'><a href='https://www.pusha.se/save.php?h=&amp;link=4084&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=4084'><strong>27</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments4084"><a href="http://www.pusha.se/humor/4084_Randiga_japaner_med_kikare_spelar_fotboll" class="comments">2 kommentarer</a></li>
<li><ul class="dropdown" id="share4084">
		</ul><a href="#" class="share" rel="share4084">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link5619" class="entry"><h3><a href="http://fn.izz.se/?p=76" class="outlink" target="_blank">Sjukt skillade fotbollsdudes</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/fn.izz.se">fn.izz.se</a> -  1 feb 2008 av <a href="http://www.pusha.se/medlemmar/kekkster">kekkster</a> i <a href="/amnen/fotboll">fotboll</a></em></p><p class="linkDescription">Promo f&ouml;r Fifa Street.. antingen &auml;r det grymt bra trickfilmat eller s&aring; &auml;r snubbarna sjukt skillade p&aring; riktigt!</p><p class='push' id='push5619'><a href='https://www.pusha.se/save.php?h=&amp;link=5619&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=5619'><strong>22</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments5619"><a href="http://www.pusha.se/spel/5619_Sjukt_skillade_fotbollsdudes" class="comments">2 kommentarer</a></li>
<li><ul class="dropdown" id="share5619">
		</ul><a href="#" class="share" rel="share5619">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link7527" class="entry"><h3><a href="http://gottskratt.se/index.php/nyheter/basta-sjalvmalet-nagonsin/" class="outlink" target="_blank">Bästa självmålet någonsin</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/gottskratt.se">gottskratt.se</a> -  2 apr 2008 av <a href="http://www.pusha.se/medlemmar/790924">790924</a> i <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/rolig">rolig</a></em></p><p class="linkDescription">Det h&auml;r m&aring;ste vara det konstigaste sj&auml;lvm&aring;let som jag sett p&aring; l&auml;nge.</p><p class='push' id='push7527'><a href='https://www.pusha.se/save.php?h=&amp;link=7527&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=7527'><strong>27</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments7527"><a href="http://www.pusha.se/humor/7527_Basta_sjalvmalet_nagonsin" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share7527">
		</ul><a href="#" class="share" rel="share7527">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link7899" class="entry"><h3><a href="http://jompen8.byethost13.com/?p=227" class="outlink" target="_blank">Tv-stjärnan Noras fiasko-intervju!</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/jompen8.byethost13.com">jompen8.byethost13.com</a> - 12 apr 2008 av <a href="http://www.pusha.se/medlemmar/jompen8">jompen8</a> i <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/nora">nora</a>, <a href="/amnen/strandberg">strandberg</a></em></p><p class="linkDescription">Intervju sprids &ouml;ver Youtube i rasande fart.
Det var n&auml;mligen just innan matchstart AIK-Elfsborg som hon gjorde en ordentlig fiasko-intervju med Elfsborgs tr&auml;nare Magnus... <a href="http://www.pusha.se/humor/7899_Tv-stjarnan_Noras_fiasko-intervju_" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push7899'><a href='https://www.pusha.se/save.php?h=&amp;link=7899&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=7899'><strong>17</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments7899"><a href="http://www.pusha.se/humor/7899_Tv-stjarnan_Noras_fiasko-intervju_" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share7899">
		</ul><a href="#" class="share" rel="share7899">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link8540" class="entry"><h3><a href="http://vm-2010.se/blogg/svennis-kan-bli-sydafrikas-nye-tranare/" class="outlink" target="_blank">Svennis kan bli Sydafrikas nye tränare</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/vm-2010.se">vm-2010.se</a> - 30 apr 2008 av <a href="http://www.pusha.se/medlemmar/Leztat">Leztat</a> i <a href="/amnen/2010">2010</a>, <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/landslag">landslag</a> <a href="https://www.pusha.se/spel/8540_Svennis_kan_bli_Sydafrikas_nye_tranare/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Spekulationerna om Sven-G&ouml;ran Erikssons framtid p&aring;g&aring;r f&ouml;r fullt. Det som &auml;r klart &auml;r att Sydafrikas fotbollsf&ouml;rbund h&aring;ller svensken h&ouml;gst av t&auml;nkbara ers&auml;ttare till Carlo... <a href="http://www.pusha.se/spel/8540_Svennis_kan_bli_Sydafrikas_nye_tranare" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push8540'><a href='https://www.pusha.se/save.php?h=&amp;link=8540&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=8540'><strong>17</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments8540"><a href="http://www.pusha.se/spel/8540_Svennis_kan_bli_Sydafrikas_nye_tranare" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share8540">
		</ul><a href="#" class="share" rel="share8540">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link8960" class="entry"><h3><a href="http://vm-2010.se/blogg/em-truppen-uttagen/" class="outlink" target="_blank">EM-truppen uttagen</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/vm-2010.se">vm-2010.se</a> - 13 maj 2008 av <a href="http://www.pusha.se/medlemmar/Leztat">Leztat</a> i <a href="/amnen/em">em</a>, <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/henke">henke</a> <a href="https://www.pusha.se/samhalle/8960_EM-truppen_uttagen/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Idag tog Lars Lagerb&auml;ck ut den svenska truppen och den inneh&ouml;ll en stor &ouml;verraskning. Henke Larsson &auml;r n&auml;mligen tillbaka i landslaget.</p><p class='push' id='push8960'><a href='https://www.pusha.se/save.php?h=&amp;link=8960&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=8960'><strong>22</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments8960"><a href="http://www.pusha.se/samhalle/8960_EM-truppen_uttagen" class="comments">6 kommentarer</a></li>
<li><ul class="dropdown" id="share8960">
		</ul><a href="#" class="share" rel="share8960">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link9034" class="entry"><h3><a href="http://www.youtube.com/watch?v=eBV1pqzAEuI" class="outlink" target="_blank">Målvaktstavla</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/youtube.com">youtube.com</a> - 15 maj 2008 av <a href="http://www.pusha.se/medlemmar/Robert">Robert</a> i <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/sport">sport</a>, <a href="/amnen/video">video</a></em></p><p class="linkDescription">Inte f&ouml;r att jag &auml;r n&aring;gon expert p&aring; fotboll, men det d&auml;r var ju inte s&aring; smart.</p><div id="video9034" class="video"></div><p class='push' id='push9034'><a href='https://www.pusha.se/save.php?h=&amp;link=9034&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=9034'><strong>24</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments9034"><a href="http://www.pusha.se/humor/9034_Malvaktstavla" class="comments">3 kommentarer</a></li>
<li id="show_video9034"><a href="http://www.pusha.se/humor/9034_Malvaktstavla" class="vid-on" rel="9034">Visa video</a></li><li><ul class="dropdown" id="share9034">
		</ul><a href="#" class="share" rel="share9034">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link9847" class="entry"><h3><a href="http://vm-2010.se/blogg/matchtider-tv-tider-em-2008/" class="outlink" target="_blank">Tv-tiderna för EM 2008</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/vm-2010.se">vm-2010.se</a> -  7 jun 2008 av <a href="http://www.pusha.se/medlemmar/Leztat">Leztat</a> i <a href="/amnen/em">em</a>, <a href="/amnen/fotboll">fotboll</a>, <a href="/amnen/matchtider">matchtider</a> <a href="https://www.pusha.se/spel/9847_Tv-tiderna_for_EM_2008/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">Idag startar EM i fotboll. H&auml;r finns datum, tid &amp; kanal f&ouml;r samtliga EM-matcherna. </p><p class='push' id='push9847'><a href='https://www.pusha.se/save.php?h=&amp;link=9847&amp;ref=/skadeforebyggande-traning-for-baksida-lar' rel='h=&amp;link=9847'><strong>19</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments9847"><a href="http://www.pusha.se/spel/9847_Tv-tiderna_for_EM_2008" class="comments">3 kommentarer</a></li>
<li><ul class="dropdown" id="share9847">
		</ul><a href="#" class="share" rel="share9847">Dela <em>&#9660;</em></a></li>

		</ul>
</div>


</div><!-- END #main -->
</div></div><!-- END #content -->
<div id="secondary">





<!-- <p></p> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Högermenyn - Text & Bild -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1388785187074574"
     data-ad-slot="8155061986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="height: 1.7em;"></div>




<ul id="like">
<li class="fb"><iframe src="http://www.facebook.com/plugins/like.php?app_id=195318383848696&amp;href=http%3A%2F%2Fwww.pusha.se%2Fskadeforebyggande-traning-for-baksida-lar&amp;send=false&amp;layout=box_count&amp;width=55&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></li> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Twittra</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> 
<li><g:plusone size="tall"></g:plusone></li> 
<li><a href="mailto:?subject=Pusha: Skadef%C3%B6rebyggande tr%C3%A4ning f%C3%B6r baksida l%C3%A5r&amp;body=Hej%2C kolla in den h%C3%A4r l%C3%A4nken%3A http://www.pusha.se/skadeforebyggande-traning-for-baksida-lar%0D%0DPusha den g%C3%A4rna om du gillar den%21"><img src="https://d1k31g0mhr45vg.cloudfront.net/22/i/mail_big.png" class="mail2" width="50" height="60" alt="Mejla" title="Skicka länken som mejl" /></a></li>
</ul>
<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div class="box"><div class="box2"><div class="box3"><div class="box4"> 
<h4>Vad är Pusha?</h4> 
<p>En sajt där medlemmarna bestämmer innehållet genom att posta och pusha (rösta på) länkar.</p> 
<p><a href="/blimedlem" rel="nofollow">Bli medlem</a> eller <a href="/om" rel="nofollow">läs mer</a>.</p>
</div></div></div></div> 

 


<h4>Roligt inneh&aring;ll p&aring; andra sajter</h4>
<p>
<script type="text/javascript">
snurra_site=1;
snurra_rows=2;
snurra_cols=2;
snurra_img_size=147;
snurra_border=6;
snurra_margin=18;
</script>
<script type="text/javascript" src="http://s.snurra.se/widget.js"></script>
</p>

<p></p>

</div><!-- END #secondary -->


<div id="footer" class="clearfix"><div class="box"><div class="box2"><div class="box3"><div class="box4 clearfix">

<div id="info-links">
<h5>Information</h5>
<ul>
  <li><a href="http://www.pusha.se/om">Om Pusha</a></li>
  <li><a href="http://www.pusha.se/vanligafragor">Vanliga frågor</a></li>
  <li><a href="http://blogg.pusha.se/">Blogg</a></li>
  <li><a href="http://www.pusha.se/kontakt">Kontakt</a></li>
</ul>
</div>

<div id="community-links">
<h5>Community</h5>
<ul>
  <li><a href="http://www.pusha.se/medlemmar">Medlemmar</a></li>
  <li><a href="http://www.pusha.se/spionera">Spionera</a></li>
  <li><a href="http://www.pusha.se/pushaprylar">Prylhörnan</a></li>
  <li><a href="http://api.pusha.se">API</a></li>
</ul>
</div>

<div id="tool-links" class="hidden-phone">
<h5>Verktyg</h5>
<ul>
  <li><a href="http://www.pusha.se/pushaknapp">Knapp för bloggare</a></li>
  <li><a href="http://www.pusha.se/pushablogg">Länkar för din sajt</a></li>
  <li><a href="http://www.pusha.se/webblasaren">Pusha i webbläsaren</a></li>
  <li><a href="http://www.pusha.se/mobil">Pusha i mobilen</a></li>
</ul>
</div>

<div id="rss-links" class="hidden-smallphone">
<h5>Prenumerera</h5>
<ul>
  <li><a href="https://www.pusha.se/rss/index.xml">Heta länkar</a></li>
  <li><a href="https://www.pusha.se/nytt/rss/index.xml">Nya länkar</a></li>
  <li><a href="https://www.pusha.se/kommentarer/rss/index.xml">Kommentarer</a></li>
  <li><a href="https://www.pusha.se/pusha-rss" class="more-rss">Fler flöden</a></li>
</ul>
</div>

</div></div></div></div></div><!-- END #footer -->

<div id="copyright">
<p id="copy">&#xA9; 2017 Pusha</p>
<ul>
  <li><a href="https://www.pusha.se/sekretess">Sekretesspolicy</a></li>
</ul>
</div>

<div id="fb-root"></div>

<script type="text/javascript">
robotSentence = 'För att visa att du inte är en robot, skriv ordet gäst i rutan nedan';
fbLoginUrl = "https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fskadeforebyggande-traning-for-baksida-lar&state=10103683d3ca7c3d670fd4441cb04d40&next=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php";

</script>
<script src="https://d1k31g0mhr45vg.cloudfront.net/knapp/senaste.js"></script>
<!-- 2mb -->
</body>
</html>


