<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Nu blir det dags att betala tillbaka efter Corona</title>
	<meta name="copyright" content="Copyright (c) 2006-2017 Pusha"/>
	<link rel="stylesheet" type="text/css" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/print.css" media="print"/>
	<link rel="stylesheet" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/screen.css" type="text/css" media="screen,projection"/><link rel="stylesheet" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/responsive.css" type="text/css" media="screen,projection"/>
	<link rel="icon" href="https://d1k31g0mhr45vg.cloudfront.net/15/favicon.ico" type="image/x-icon"/>
	<link rel="alternate" type="application/rss+xml" title="Heta länkar" href="/rss/index.xml"/>
	<link rel="alternate" type="application/rss+xml" title="Nya länkar" href="/nytt/rss/index.xml"/>
	<link rel="search" href="https://www.pusha.se/opensearchdescription.xml" type="application/opensearchdescription+xml" title="Pusha"/>
	<meta name="description" content="Har du tvingats låna pengar under pandemin på grund av den långa väntetiden hos Försäkringskassan? När vi slopar karantän för familjemedlemmar och dist"/>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
	<script type="text/javascript" src="https://d1k31g0mhr45vg.cloudfront.net/15/js/main.js"></script>
	<meta name="ROBOTS" content="NOINDEX, FOLLOW"/>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-53169-5']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();domain="www.pusha.se";</script>
</head>
<body>

<div class="responsiveInfo"><a href="/block-responsive?ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona">Se sidan i fullversion.</a></div>


<div id="header">
<a href="https://www.pusha.se" id="logo"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/logo.png" width="175" height="38" alt="Pusha"/></a> <h2 class="topicHeadline hidden-smallphone"></h2>

<ul id="specials">
	<li class="funny-pictures"><a href="/roliga-bilder"/>Roliga bilder</a></li>
	<li class="funny-videos"><a href="/roliga-klipp"/>Roliga klipp</a></li>
</ul>

<ul id="dash" class="offline">
  <li id="twitterLoginButton" class="hidden-phone"><a href="/twitter_connect.php?type=login&amp;ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/twitter-login.png" id="twconn" alt="Twitter"/></a></li>
  <li id="facebookLoginButton" class="hidden-phone"><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&amp;redirect_uri=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&amp;state=d68e1c3ebb41c83d0a81357dc5029a75&amp;scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/fb_connect.png" id="fbconn" alt="Facebook"/></a></li>
  <li><a href="https://www.pusha.se/blimedlem">Bli medlem</a></li>
  <li><a href="https://www.pusha.se/loggain">Logga in</a></li>
</ul>
</div><!-- END #header -->

<div id="nav"><div id="nav2">
<ul>
	<li id="home" class="sel"><a href="https://www.pusha.se" title="Hem">Hem</a></li>
	<li><span><span><a href="/amnen/humor">Humor</a></span></span></li>
	<li><span><span><a href="/amnen/internet">Internet</a></span></span></li>
	<li><span><span><a href="/amnen/kultur">Kultur</a></span></span></li>
	<li><span><span><a href="/amnen/livsstil">Livsstil</a></span></span></li>
	<li><span><span><a href="/amnen/personligt">Personligt</a></span></span></li>
	<li class=" hidden-phone"><span><span><a href="/amnen/samhalle">Samhälle</a></span></span></li>
	<li class=" hidden-phone hidden-tablet"><span><span><a href="/amnen/spel">Spel</a></span></span></li>
  <li><span><span><a href="" class="drop down hidden-tablet hidden-phone" id="topicsDrop" onclick="return topicsDropDown();">Visa mer &#9660;</a></span></span></li>
</ul>
<form id="searchForm" action="https://www.pusha.se/sok" method="get" class="hidden-phone">
  <label for="search"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/search_icon.gif" alt="Sök:"/></label>
  <input type="text" id="search" name="q" size="25"/>
</form>
</div></div>

<div id="topics"> 
<ul class="u-topics"> 
  <li>Dina övriga ämnen:</li> 
	<li><span><span><a href="/amnen/sport">Sport</a></span></span></li>
	<li><span><span><a href="/amnen/teknik">Teknik</a></span></span></li>
  
<li class="pick"><a href="https://www.pusha.se/installningar#amnen" class="add-topics">Anpassa</a></li>

  
  
</ul> 
 
<ul> 
	<li>Populära ämnen:</li> 
	<li><a href="/amnen/lan">Lån</a></li>
</ul> 
  
</div> 

<div id="sub"><div id="sub2"> 
<ul>
	<li><span><span><a href="/">Heta länkar</a></span></span></li>
	<li class="sel"><span><span><a href="/nytt">Nya länkar</a></span></span></li>
	<li class="hidden-phone"><span><span><a href="/rekommenderade">Rekommenderade länkar</a></span></span></li>
  

	<li class="postline"><ul id="post"><li class="posta hidden-phone">Posta:</li><li class="link"><a href="https://www.pusha.se/posta">Länk</a></li><li class="picture hidden-phone"><a href="https://www.pusha.se/posta-bild">Bild</a></li><li class="vid hidden-phone"><a href="https://www.pusha.se/posta-video">Video</a></li><li class="article hidden-midphone"><a href="https://www.pusha.se/posta-artikel">Artikel</a></li></ul></li>
	<!-- <li class="post"><a href="https://www.pusha.se/posta" id="post">Posta en länk</a></li> -->
</ul>
</div></div><!-- END #sub -->








<div id="content"><div id="content2">
<div id="main">
<div id="link1042671" class="entry"><h1><a href="https://lånutanuc.se/ar-det-over-nu/" class="outlink" rel="nofollow" target="_blank">Nu blir det dags att betala tillbaka efter Corona</a></h1>
<p class="date"><em><a href="http://www.pusha.se/sajter/lånutanuc.se">lånutanuc.se</a> - ig&aring;r av <a href="http://www.pusha.se/medlemmar/Financerman" rel="author">Financerman</a> i <a href="/amnen/lan">lån</a>, <a href="/amnen/lanapengar">låna pengar</a></em></p><p><!-- google_ad_section_start -->Har du tvingats l&aring;na pengar under pandemin p&aring; grund av den l&aring;nga v&auml;ntetiden hos F&ouml;rs&auml;kringskassan? N&auml;r vi slopar karant&auml;n f&ouml;r familjemedlemmar och distansarbeten, kan vi &auml;ntligen jobba heltid och betala tillbaka l&aring;nen.<!-- google_ad_section_end --></p><!--nu,blir,det,dags,att,betala,tillbaka,efter,corona,har,du,tvingats,låna,pengar,under,pandemin,på,grund,av,den,långa,väntetiden,hos,försäkringskassan,när,vi,slopar,karantän,för,familjemedlemmar,och,distansarbeten,kan,äntligen,jobba,heltid,lånen,-->                <p class="ad2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Perma - With images -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1388785187074574" data-ad-slot="6645830388"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				</p>		
		<p class='push' id='push1042671'><a href='https://www.pusha.se/save.php?h=&amp;link=1042671&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=1042671'><strong>1</strong> Pusha</a></p></div>


<!-- linkid: 1042671 -->


<div id="subnav">
<ul>
  <li class="sel"><a href="/nu-blir-det-dags-att-betala-tillbaka-efter-corona" rel="comments">Kommentarer (0)</a></li>
  <li><a href="/nu-blir-det-dags-att-betala-tillbaka-efter-corona/pushare" rel="pushers">Pushare (1)</a></li>
  <li><a href="/nu-blir-det-dags-att-betala-tillbaka-efter-corona/amnen" rel="topictab">Ämnen (2)</a></li>
</ul>
</div>


<div id="topictab" style="display:none;">
	<ol class="topiclist">
	<li><a href="/amnen/lan" rel="nofollow">Lån</a></li>
	<li><a href="/amnen/lanapengar" rel="nofollow">Låna Pengar</a></li>
	</ol>
	<p id="tagsinfo">Logga in för att lägga till ämnen</p>
</div>


<div id="pushers" style="display:none;">
	<ul id="userlist">
<li><a href='/medlemmar/Financerman'><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/ingen.gif" alt="Financerman" width="75" height="75"/>Financerman</a></li>	</ul>
</div>

<div id="comments">

<div id="offline">
<fieldset>
  <legend>Kommentera</legend>
  <p><a href="/loggain">Logga in</a> eller <a href="/blimedlem">bli medlem</a> för att kommentera. Som medlem kan du även:</p>
  <ul>
    <li>Posta eget innehåll</li>
    <li>Pusha länkar och påverka vad som är hett</li>
    <li>Bli vän med andra medlemmar och se deras aktivitet</li>
  </ul>
  <p>Att bli medlem är helt gratis och tar bara några sekunder. Välkommen!</p>
  <p><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fnu-blir-det-dags-att-betala-tillbaka-efter-corona&state=d68e1c3ebb41c83d0a81357dc5029a75&next=http%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/fb_connect.png"/></a> <a href="/twitter_connect.php?type=login&ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/twitter-login.png"/></a></p>
</fieldset>
</div>


</div><!-- END #comments -->


<h2 class="related">Relaterade länkar</h2>
<div id="link1008734" class="entry"><h3><a href="https://lånutanuc.se/hjalp-oss-bli-battre/" class="outlink" rel="nofollow" target="_blank">Hjälp oss att bli bättre på lån och vinn 2000 kr</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/lånutanuc.se">lånutanuc.se</a> -  6 sep 2019 av <a href="http://www.pusha.se/medlemmar/Financerman">Financerman</a> i <a href="/amnen/lanutanuc">lån utan uc</a>, <a href="/amnen/lanapengar">låna pengar</a>, <a href="/amnen/tavling">tävling</a> <a href="https://www.pusha.se/hjalp-oss-att-bli-battre-pa-lan-och-vinn-2000-kr/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Tyck till om sajten och ha chans att vinna 2000 kr :-)</p><p class='push' id='push1008734'><a href='https://www.pusha.se/save.php?h=&amp;link=1008734&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=1008734'><strong>4</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments1008734"><a href="http://www.pusha.se/hjalp-oss-att-bli-battre-pa-lan-och-vinn-2000-kr" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share1008734">
		</ul><a href="#" class="share" rel="share1008734">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link860185" class="entry"><h3><a href="http://www.bluemonday.se/vad-ar-p2p-lan-och-hur-fungerar-det/" class="outlink" rel="nofollow" target="_blank">Hur fungerar P2P lån?</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/bluemonday.se">bluemonday.se</a> - 13 feb 2017 av <a href="http://www.pusha.se/medlemmar/Kimpo">Kimpo</a> i <a href="/amnen/investera">investera</a>, <a href="/amnen/lanapengar">låna pengar</a>, <a href="/amnen/lan">lån</a> <a href="https://www.pusha.se/hur-fungerar-p2p-lan/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Du kanske t&auml;nker p&aring; fildelning n&auml;r du h&ouml;r P2P. Numera anv&auml;nds uttrycket &auml;ven inom person till person l&aring;n. L&auml;s v&aring;r guide om hur P2P fungerar!</p><p class='push' id='push860185'><a href='https://www.pusha.se/save.php?h=&amp;link=860185&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=860185'><strong>4</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments860185"><a href="http://www.pusha.se/hur-fungerar-p2p-lan" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share860185">
		</ul><a href="#" class="share" rel="share860185">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link855580" class="entry"><h3><a href="https://www.mystep.se" class="outlink" target="_blank">Låna smartare via Mystep</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/mystep.se">mystep.se</a> - 18 jan 2017 av <a href="http://www.pusha.se/medlemmar/GordonRex">GordonRex</a> i <a href="/amnen/lanapengar">låna pengar</a>, <a href="/amnen/lan">lån</a>, <a href="/amnen/snabblan">snabblån</a> <a href="https://www.pusha.se/lana-smartare-via-mystep/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Oberoende finansiell j&auml;mf&ouml;relsetj&auml;nst som listar kreditgivare som erbjuder privatl&aring;n, snabbl&aring;n och kontokredit. Med Mystep s&aring; blir det l&auml;ttare att hitta r&auml;tt l&aring;n och l&auml;r ... <a href="http://www.pusha.se/lana-smartare-via-mystep" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push855580'><a href='https://www.pusha.se/save.php?h=&amp;link=855580&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=855580'><strong>19</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments855580"><a href="http://www.pusha.se/lana-smartare-via-mystep" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share855580">
		</ul><a href="#" class="share" rel="share855580">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link991843" class="entry"><h3><a href="/fattar-du-varfor-du-ska-ta-lan-utan-uc-tips" class="outlink" target="_blank">Fattar du varför du ska ta lån utan uc? TIPS!</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/pusha.se">pusha.se</a> -  4 may 2019 av <a href="http://www.pusha.se/medlemmar/Jamforlan">Jamforlan</a> i <a href="/amnen/kreditupplysning">kreditupplysning</a>, <a href="/amnen/lanutanuc">lån utan uc</a>, <a href="/amnen/samhalle">samhälle</a> <a href="https://www.pusha.se/fattar-du-varfor-du-ska-ta-lan-utan-uc-tips/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Det visse du s&auml;kert inte... Flera &auml;r vi som l&aring;nar pengar och de flesta vet om att en kreditupplysning alltid g&ouml;rs. Men hur m&aring;nga fattar att man ska ta l&aring;n utan uc? Att de... <a href="http://www.pusha.se/fattar-du-varfor-du-ska-ta-lan-utan-uc-tips" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push991843'><a href='https://www.pusha.se/save.php?h=&amp;link=991843&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=991843'><strong>5</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments991843"><a href="http://www.pusha.se/fattar-du-varfor-du-ska-ta-lan-utan-uc-tips" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share991843">
		</ul><a href="#" class="share" rel="share991843">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link19113" class="entry"><h3><a href="http://www.din-privatekonomi.se/bli-av-med-dina-skulder-pa-ett-enkelt-satt/" class="outlink" target="_blank">Bli av med dina skulder på ett enkelt sätt</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/din-privatekonomi.se">din-privatekonomi.se</a> -  3 dec 2008 av <a href="http://www.pusha.se/medlemmar/jannep">jannep</a> i <a href="/amnen/betala-lan">betala-lan</a>, <a href="/amnen/kredit">kredit</a>, <a href="/amnen/lan">lån</a> <a href="https://www.pusha.se/bli-av-med-dina-skulder-pa-ett-enkelt-satt/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Om du vill bli av med dina skulder snabbare &auml;n det ser ut att du kan klara av idag, och du inte f&aring;r extra hj&auml;lp i form av refinansiering, skuldsanering eller liknande s&aring; ... <a href="http://www.pusha.se/bli-av-med-dina-skulder-pa-ett-enkelt-satt" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push19113'><a href='https://www.pusha.se/save.php?h=&amp;link=19113&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=19113'><strong>20</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments19113"><a href="http://www.pusha.se/bli-av-med-dina-skulder-pa-ett-enkelt-satt" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share19113">
		</ul><a href="#" class="share" rel="share19113">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link41530" class="entry"><h3><a href="http://www.datorinfo.se/?view=hamachi" class="outlink" target="_blank">Hamachi - enkel VPN-tunnel</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/datorinfo.se">datorinfo.se</a> -  7 jul 2009 av <a href="http://www.pusha.se/medlemmar/marccap">marccap</a> i <a href="/amnen/hamachi">hamachi</a>, <a href="/amnen/lan">lån</a>, <a href="/amnen/natverk">nätverk</a> <a href="https://www.pusha.se/hamachi-enkel-vpn-tunnel/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">V&auml;ldigt smidigt s&auml;tt att f&aring; upp ett virtuellt n&auml;tverk - VPN. Datorinfo.se ber&auml;ttar hur du konfigurerar det (busenkelt).</p><p class='push' id='push41530'><a href='https://www.pusha.se/save.php?h=&amp;link=41530&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=41530'><strong>15</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments41530"><a href="http://www.pusha.se/hamachi-enkel-vpn-tunnel" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share41530">
		</ul><a href="#" class="share" rel="share41530">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link46011" class="entry"><h3><a href="http://www.powergamer.se/2009/08/16/gamers-begar-lan-stod-till-starcraft-ii/" class="outlink" target="_blank">Krav på LAN till Starcraft II</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/powergamer.se">powergamer.se</a> - 17 aug 2009 av <a href="http://www.pusha.se/medlemmar/Chaffe">Chaffe</a> i <a href="/amnen/battlenet2">battlenet</a>, <a href="/amnen/blizzard">blizzard</a>, <a href="/amnen/krav">krav</a> <a href="https://www.pusha.se/krav-pa-lan-till-starcraft-ii/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">En namninsamling har dykt upp d&auml;r man kr&auml;ver att Blizzard ska ha med LAN till Starcraft II.</p><p class='push' id='push46011'><a href='https://www.pusha.se/save.php?h=&amp;link=46011&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=46011'><strong>16</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments46011"><a href="http://www.pusha.se/krav-pa-lan-till-starcraft-ii" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share46011">
		</ul><a href="#" class="share" rel="share46011">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link47728" class="entry"><h3><a href="http://www.youtube.com/watch?v=r9X3K2dRMdM" class="outlink" target="_blank">Dataparty i Örebro 1993</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/youtube.com">youtube.com</a> - 26 aug 2009 av <a href="http://www.pusha.se/medlemmar/Joinsimon">Joinsimon</a> i <a href="/amnen/data">data</a>, <a href="/amnen/dataparty">dataparty</a>, <a href="/amnen/festival">festival</a> <a href="https://www.pusha.se/dataparty-i-orebro-1993/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Det h&auml;r var &aring;ret innan bloggaren HejGustav (Artoo) var f&ouml;dd. Redan d&aring; var det 300 personer samlade i &Ouml;rebro. Tiden g&aring;r fort, men vissa saker &auml;r sig likt...</p><div id="video47728" class="video"></div><p class='push' id='push47728'><a href='https://www.pusha.se/save.php?h=&amp;link=47728&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=47728'><strong>41</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments47728"><a href="http://www.pusha.se/dataparty-i-orebro-1993" class="comments">7 kommentarer</a></li>
<li id="show_video47728"><a href="http://www.pusha.se/dataparty-i-orebro-1993" class="vid-on" rel="47728">Visa video</a></li><li><ul class="dropdown" id="share47728">
		</ul><a href="#" class="share" rel="share47728">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link86856" class="entry"><h3><a href="http://sjokapten.blogg.se/2010/march/ockerranta-i-dess-ratt-bemarkelse.html" class="outlink" target="_blank">Ränta på 75 000 %</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/sjokapten.blogg.se">sjokapten.blogg.se</a> - 30 mar 2010 av <a href="http://www.pusha.se/medlemmar/Ahramis">Ahramis</a> i <a href="/amnen/ranta">ränta</a>, <a href="/amnen/ekonomi">ekonomi</a>, <a href="/amnen/luckyloan">luckyloan</a> <a href="https://www.pusha.se/ranta-pa-75-000/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Nu har att smsl&aring;nef&ouml;retaget LuckyLoan anm&auml;lts f&ouml;r ocker f&ouml;r att just haft en osk&auml;ligt h&ouml;g r&auml;nta p&aring; sina krediter - och nu t&auml;nker jag h&auml;danefter inte klaga p&aring; p&aring; den r&auml;nta... <a href="http://www.pusha.se/ranta-pa-75-000" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push86856'><a href='https://www.pusha.se/save.php?h=&amp;link=86856&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=86856'><strong>27</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments86856"><a href="http://www.pusha.se/ranta-pa-75-000" class="comments">2 kommentarer</a></li>
<li><ul class="dropdown" id="share86856">
		</ul><a href="#" class="share" rel="share86856">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link173385" class="entry"><h3><a href="http://quickloans.se/blog/sv/?p=59&sms_ss=pusha&at_xt=4d346953920af668,0" class="outlink" rel="nofollow" target="_blank">Billån och bil lån</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/quickloans.se">quickloans.se</a> - 17 jan 2011 av <a href="http://www.pusha.se/medlemmar/quickloans">quickloans</a> i <a href="/amnen/finans">finans</a>, <a href="/amnen/billan">billån</a>, <a href="/amnen/lan">lån</a></em></p><p class="linkDescription">Om du vill l&aring;na pengar f&ouml;r att k&ouml;pa en bil finns det flera saker du kan g&ouml;ra. Det f&ouml;rsta du b&ouml;r kolla upp &auml;r vem eller vilka du ska l&aring;na av. Det finns m&aring;nga akt&ouml;rer p&aring; ma... <a href="http://www.pusha.se/billan-och-bil-lan" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push173385'><a href='https://www.pusha.se/save.php?h=&amp;link=173385&amp;ref=/nu-blir-det-dags-att-betala-tillbaka-efter-corona' rel='h=&amp;link=173385'><strong>7</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments173385"><a href="http://www.pusha.se/billan-och-bil-lan" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share173385">
		</ul><a href="#" class="share" rel="share173385">Dela <em>&#9660;</em></a></li>

		</ul>
</div>


</div><!-- END #main -->
</div></div><!-- END #content -->
<div id="secondary">





<!-- <p></p> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Högermenyn - Text & Bild -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1388785187074574" data-ad-slot="8155061986"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

<div style="height: 1.7em;"></div>




<ul id="like">
<li class="fb"><iframe src="http://www.facebook.com/plugins/like.php?app_id=195318383848696&amp;href=http%3A%2F%2Fwww.pusha.se%2Fnu-blir-det-dags-att-betala-tillbaka-efter-corona&amp;send=false&amp;layout=box_count&amp;width=55&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></li> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Twittra</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> 
<li><g:plusone size="tall"></g:plusone></li> 
<li><a href="mailto:?subject=Pusha: Nu blir det dags att betala tillbaka efter Corona&amp;body=Hej%2C kolla in den h%C3%A4r l%C3%A4nken%3A http://www.pusha.se/nu-blir-det-dags-att-betala-tillbaka-efter-corona%0D%0DPusha den g%C3%A4rna om du gillar den%21"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/mail_big.png" class="mail2" width="50" height="60" alt="Mejla" title="Skicka länken som mejl"/></a></li>
</ul>
<script type="text/javascript">window.___gcfg={lang:'sv'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

<div class="box"><div class="box2"><div class="box3"><div class="box4"> 
<h4>Vad är Pusha?</h4> 
<p>En sajt där medlemmarna bestämmer innehållet genom att posta och pusha (rösta på) länkar.</p> 
<p><a href="/blimedlem" rel="nofollow">Bli medlem</a> eller <a href="/om" rel="nofollow">läs mer</a>.</p>
</div></div></div></div> 

 


<h4>Roligt inneh&aring;ll p&aring; andra sajter</h4>
<p>
<script type="text/javascript">snurra_site=1;snurra_rows=2;snurra_cols=2;snurra_img_size=147;snurra_border=6;snurra_margin=18;</script>
<script type="text/javascript" src="http://s.snurra.se/widget.js"></script>
</p>

<p></p>

</div><!-- END #secondary -->


<div id="footer" class="clearfix"><div class="box"><div class="box2"><div class="box3"><div class="box4 clearfix">

<div id="info-links">
<h5>Information</h5>
<ul>
  <li><a href="http://www.pusha.se/om">Om Pusha</a></li>
  <li><a href="http://www.pusha.se/vanligafragor">Vanliga frågor</a></li>
  <li><a href="http://blogg.pusha.se/">Blogg</a></li>
  <li><a href="http://www.pusha.se/kontakt">Kontakt</a></li>
</ul>
</div>

<div id="community-links">
<h5>Community</h5>
<ul>
  <li><a href="http://www.pusha.se/medlemmar">Medlemmar</a></li>
  <li><a href="http://www.pusha.se/spionera">Spionera</a></li>
  <li><a href="http://www.pusha.se/pushaprylar">Prylhörnan</a></li>
  <li><a href="http://api.pusha.se">API</a></li>
</ul>
</div>

<div id="tool-links" class="hidden-phone">
<h5>Verktyg</h5>
<ul>
  <li><a href="http://www.pusha.se/pushaknapp">Knapp för bloggare</a></li>
  <li><a href="http://www.pusha.se/pushablogg">Länkar för din sajt</a></li>
  <li><a href="http://www.pusha.se/webblasaren">Pusha i webbläsaren</a></li>
  <li><a href="http://www.pusha.se/mobil">Pusha i mobilen</a></li>
</ul>
</div>

<div id="rss-links" class="hidden-smallphone">
<h5>Prenumerera</h5>
<ul>
  <li><a href="https://www.pusha.se/rss/index.xml">Heta länkar</a></li>
  <li><a href="https://www.pusha.se/nytt/rss/index.xml">Nya länkar</a></li>
  <li><a href="https://www.pusha.se/kommentarer/rss/index.xml">Kommentarer</a></li>
  <li><a href="https://www.pusha.se/pusha-rss" class="more-rss">Fler flöden</a></li>
</ul>
</div>

</div></div></div></div></div><!-- END #footer -->

<div id="copyright">
<p id="copy">&#xA9; 2017 Pusha</p>
<ul>
  <li><a href="https://www.pusha.se/sekretess">Sekretesspolicy</a></li>
</ul>
</div>

<div id="fb-root"></div>

<script type="text/javascript">robotSentence='För att visa att du inte är en robot, skriv ordet länk i rutan nedan';fbLoginUrl="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fnu-blir-det-dags-att-betala-tillbaka-efter-corona&state=d68e1c3ebb41c83d0a81357dc5029a75&next=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php";</script>
<script src="https://d1k31g0mhr45vg.cloudfront.net/knapp/senaste.js"></script>
<!-- 2mb -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"610900a5cc","applicationID":"1364228802","transactionName":"bwFVZ0pYVkZXWhBfXFZLYkFRFkhQRFQFWlpWDxlDUEk=","queueTime":0,"applicationTime":83,"atts":"Q0ZWEQJCRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


