<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Låt de afganska tolkarna komma till Sverige!</title>
	<meta name="copyright" content="Copyright (c) 2006-2017 Pusha"/>
	<link rel="stylesheet" type="text/css" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/print.css" media="print"/>
	<link rel="stylesheet" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/screen.css" type="text/css" media="screen,projection"/><link rel="stylesheet" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/responsive.css" type="text/css" media="screen,projection"/>
	<link rel="icon" href="https://d1k31g0mhr45vg.cloudfront.net/15/favicon.ico" type="image/x-icon"/>
	<link rel="alternate" type="application/rss+xml" title="Heta länkar" href="/rss/index.xml"/>
	<link rel="alternate" type="application/rss+xml" title="Nya länkar" href="/nytt/rss/index.xml"/>
	<link rel="search" href="https://www.pusha.se/opensearchdescription.xml" type="application/opensearchdescription+xml" title="Pusha"/>
	<meta name="description" content="Danmark har beslutat att ge de afganska tolkar som arbetat för danska armén i Afghanistan tillfälliga uppehållstillstånd i Danmark på två år. I Sverige "/>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
	<script type="text/javascript" src="https://d1k31g0mhr45vg.cloudfront.net/15/js/main.js"></script>
	<meta name="ROBOTS" content="NOINDEX, FOLLOW"/>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-53169-5']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();domain="www.pusha.se";</script>
</head>
<body>

<div class="responsiveInfo"><a href="/block-responsive?ref=/lat-de-afganska-tolkarna-komma-till-sverige">Se sidan i fullversion.</a></div>


<div id="header">
<a href="https://www.pusha.se" id="logo"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/logo.png" width="175" height="38" alt="Pusha"/></a> <h2 class="topicHeadline hidden-smallphone"></h2>

<ul id="specials">
	<li class="funny-pictures"><a href="/roliga-bilder"/>Roliga bilder</a></li>
	<li class="funny-videos"><a href="/roliga-klipp"/>Roliga klipp</a></li>
</ul>

<ul id="dash" class="offline">
  <li id="twitterLoginButton" class="hidden-phone"><a href="/twitter_connect.php?type=login&amp;ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/twitter-login.png" id="twconn" alt="Twitter"/></a></li>
  <li id="facebookLoginButton" class="hidden-phone"><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&amp;redirect_uri=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&amp;state=192096a743310f6c4c213cc22173d6f0&amp;scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/fb_connect.png" id="fbconn" alt="Facebook"/></a></li>
  <li><a href="https://www.pusha.se/blimedlem">Bli medlem</a></li>
  <li><a href="https://www.pusha.se/loggain">Logga in</a></li>
</ul>
</div><!-- END #header -->

<div id="nav"><div id="nav2">
<ul>
	<li id="home" class="sel"><a href="https://www.pusha.se" title="Hem">Hem</a></li>
	<li><span><span><a href="/amnen/humor">Humor</a></span></span></li>
	<li><span><span><a href="/amnen/internet">Internet</a></span></span></li>
	<li><span><span><a href="/amnen/kultur">Kultur</a></span></span></li>
	<li><span><span><a href="/amnen/livsstil">Livsstil</a></span></span></li>
	<li><span><span><a href="/amnen/personligt">Personligt</a></span></span></li>
	<li class=" hidden-phone"><span><span><a href="/amnen/samhalle">Samhälle</a></span></span></li>
	<li class=" hidden-phone hidden-tablet"><span><span><a href="/amnen/spel">Spel</a></span></span></li>
  <li><span><span><a href="" class="drop down hidden-tablet hidden-phone" id="topicsDrop" onclick="return topicsDropDown();">Visa mer &#9660;</a></span></span></li>
</ul>
<form id="searchForm" action="https://www.pusha.se/sok" method="get" class="hidden-phone">
  <label for="search"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/search_icon.gif" alt="Sök:"/></label>
  <input type="text" id="search" name="q" size="25"/>
</form>
</div></div>

<div id="topics"> 
<ul class="u-topics"> 
  <li>Dina övriga ämnen:</li> 
	<li><span><span><a href="/amnen/sport">Sport</a></span></span></li>
	<li><span><span><a href="/amnen/teknik">Teknik</a></span></span></li>
  
<li class="pick"><a href="https://www.pusha.se/installningar#amnen" class="add-topics">Anpassa</a></li>

  
  
</ul> 
 
<ul> 
	<li>Populära ämnen:</li> 
	<li><a href="/amnen/samhalle">Samhälle</a></li>
	<li><a href="/amnen/politik">Politik</a></li>
</ul> 
  
</div> 

<div id="sub"><div id="sub2"> 
<ul>
	<li><span><span><a href="/">Heta länkar</a></span></span></li>
	<li class="sel"><span><span><a href="/nytt">Nya länkar</a></span></span></li>
	<li class="hidden-phone"><span><span><a href="/rekommenderade">Rekommenderade länkar</a></span></span></li>
  

	<li class="postline"><ul id="post"><li class="posta hidden-phone">Posta:</li><li class="link"><a href="https://www.pusha.se/posta">Länk</a></li><li class="picture hidden-phone"><a href="https://www.pusha.se/posta-bild">Bild</a></li><li class="vid hidden-phone"><a href="https://www.pusha.se/posta-video">Video</a></li><li class="article hidden-midphone"><a href="https://www.pusha.se/posta-artikel">Artikel</a></li></ul></li>
	<!-- <li class="post"><a href="https://www.pusha.se/posta" id="post">Posta en länk</a></li> -->
</ul>
</div></div><!-- END #sub -->








<div id="content"><div id="content2">
<div id="main">
<div id="link1042142" class="entry"><h1><a href="https://kompasskurs.org/lat-de-afganska-tolkarna-komma-till-sverige/" class="outlink" rel="nofollow" target="_blank">Låt de afganska tolkarna komma till Sverige!</a></h1>
<p class="date"><em><a href="http://www.pusha.se/sajter/kompasskurs.org">kompasskurs.org</a> - 6 tim sedan av <a href="http://www.pusha.se/medlemmar/Ahramis" rel="author">Ahramis</a> i <a href="/amnen/politik">politik</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p><!-- google_ad_section_start -->Danmark har beslutat att ge de afganska tolkar som arbetat f&ouml;r danska arm&eacute;n i Afghanistan tillf&auml;lliga uppeh&aring;llstillst&aring;nd i Danmark p&aring; tv&aring; &aring;r. I Sverige p&aring;g&aring;r samtal f&ouml;r att komma fram till om Sverige ska ta ett liknande beslut n&auml;r det kommer till de personer som jobbat f&ouml;r den svenska arm&eacute;n. Till och med Moderaterna - som n&auml;rmat sig obehagligt n&auml;ra SD:s politik - har kr&auml;vt att Sverige ska hj&auml;lpa dessa m&auml;nniskor sedan s&auml;kerhetsl&auml;get f&ouml;rv&auml;rrats i Afghanistan.<!-- google_ad_section_end --></p><!--låt,de,afganska,tolkarna,komma,till,sverige,danmark,har,beslutat,att,ge,tolkar,som,arbetat,för,danska,arm,n,i,afghanistan,tillfälliga,uppehållstillstånd,på,två,år,pågår,samtal,fram,om,ska,ta,ett,liknande,beslut,när,det,kommer,personer,jobbat,den,svenska,och,med,moderaterna,närmat,sig,obehagligt,nära,sd,s,politik,krävt,hjälpa,dessa,människor,sedan,säkerhetsläget,förvärrats,-->
                <p class="ad2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Perma - With images -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1388785187074574" data-ad-slot="6645830388"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				</p>

		
<p class='push' id='push1042142'><a href='https://www.pusha.se/save.php?h=&amp;link=1042142&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=1042142'><strong>1</strong> Pusha</a></p></div>


<!-- linkid: 1042142 -->


<div id="subnav">
<ul>
  <li class="sel"><a href="/lat-de-afganska-tolkarna-komma-till-sverige" rel="comments">Kommentarer (0)</a></li>
  <li><a href="/lat-de-afganska-tolkarna-komma-till-sverige/pushare" rel="pushers">Pushare (1)</a></li>
  <li><a href="/lat-de-afganska-tolkarna-komma-till-sverige/amnen" rel="topictab">Ämnen (2)</a></li>
</ul>
</div>


<div id="topictab" style="display:none;">
	<ol class="topiclist">
	<li><a href="/amnen/politik" rel="nofollow">Politik</a></li>
	<li><a href="/amnen/samhalle" rel="nofollow">Samhälle</a></li>
	</ol>
	<p id="tagsinfo">Logga in för att lägga till ämnen</p>
</div>


<div id="pushers" style="display:none;">
	<ul id="userlist">
<li><a href='/medlemmar/Ahramis'><img src="https://d1087hedyh252c.cloudfront.net/6/Ahramis_75.jpg" alt="Ahramis" width="75" height="75"/>Ahramis</a></li>	</ul>
</div>

<div id="comments">

<div id="offline">
<fieldset>
  <legend>Kommentera</legend>
  <p><a href="/loggain">Logga in</a> eller <a href="/blimedlem">bli medlem</a> för att kommentera. Som medlem kan du även:</p>
  <ul>
    <li>Posta eget innehåll</li>
    <li>Pusha länkar och påverka vad som är hett</li>
    <li>Bli vän med andra medlemmar och se deras aktivitet</li>
  </ul>
  <p>Att bli medlem är helt gratis och tar bara några sekunder. Välkommen!</p>
  <p><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Flat-de-afganska-tolkarna-komma-till-sverige&state=192096a743310f6c4c213cc22173d6f0&next=http%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/fb_connect.png"/></a> <a href="/twitter_connect.php?type=login&ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/twitter-login.png"/></a></p>
</fieldset>
</div>


</div><!-- END #comments -->


<h2 class="related">Relaterade länkar</h2>
<div id="link53132" class="entry"><h3><a href="http://www.flickr.com/photos/merkelizer/3949865963/" class="outlink" target="_blank">Merkel och hennes händer</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/flickr.com">flickr.com</a> - 28 sep 2009 av <a href="http://www.pusha.se/medlemmar/Robert">Robert</a> i <a href="/amnen/bilder">bilder</a>, <a href="/amnen/politik">politik</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Angela Merkel, eller &quot;Angie&quot; som tyskarna kallar henne, h&aring;ller ofta sina h&auml;nder p&aring; ett visst s&auml;tt.</p><p class='push' id='push53132'><a href='https://www.pusha.se/save.php?h=&amp;link=53132&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=53132'><strong>30</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments53132"><a href="http://www.pusha.se/markel-och-hennes-hander" class="comments">4 kommentarer</a></li>
<li><ul class="dropdown" id="share53132">
		</ul><a href="#" class="share" rel="share53132">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link54306" class="entry"><h3><a href="http://www.svd.se/naringsliv/nyheter/artikel_3617651.svd" class="outlink" target="_blank">ICA kräver ett möte med Dole</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/svd.se">svd.se</a> -  7 oct 2009 av <a href="http://www.pusha.se/medlemmar/matsrg">matsrg</a> i <a href="/amnen/miljo">miljö</a>, <a href="/amnen/politik">politik</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Debatten i sp&aring;ren av dokument&auml;rfilmen Bananas f&aring;r nu Ica att kr&auml;va ett m&ouml;te med Dole. </p><p class='push' id='push54306'><a href='https://www.pusha.se/save.php?h=&amp;link=54306&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=54306'><strong>29</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments54306"><a href="http://www.pusha.se/ica-kraver-ett-mote-med-dole" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share54306">
		</ul><a href="#" class="share" rel="share54306">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link51765" class="entry"><h3><a href="http://www.regeringen.se/sb/d/12153/a/132063" class="outlink" target="_blank">12 miljarder för jobb och företagande</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/regeringen.se">regeringen.se</a> - 19 sep 2009 av <a href="http://www.pusha.se/medlemmar/matsrg">matsrg</a> i <a href="/amnen/foretagande">företagande</a>, <a href="/amnen/politik">politik</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Idag presenterade statsminister Fredrik Reinfeldt, n&auml;ringsminister Maud Olofsson, utbildningsminister Jan Bj&ouml;rklund och socialminister G&ouml;ran H&auml;gglund satsningar f&ouml;r jobb ... <a href="http://www.pusha.se/12-miljarder-for-jobb-och-foretagande" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push51765'><a href='https://www.pusha.se/save.php?h=&amp;link=51765&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=51765'><strong>28</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments51765"><a href="http://www.pusha.se/12-miljarder-for-jobb-och-foretagande" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share51765">
		</ul><a href="#" class="share" rel="share51765">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link58722" class="entry"><h3><a href="http://www.dn.se/opinion/debatt/ppm-radgivningen-ett-hot-mot-hela-pensionssystemet-1.988888" class="outlink" rel="nofollow" target="_blank">PPM-rådgivningen ett hot mot hela pensionssystemet</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/dn.se">dn.se</a> -  6 nov 2009 av <a href="http://www.pusha.se/medlemmar/matsrg">matsrg</a> i <a href="/amnen/ekonomi">ekonomi</a>, <a href="/amnen/politik">politik</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">PPM bygger ett system d&auml;r r&aring;dgivningsf&ouml;retag och storbanker bekv&auml;mt kan suga de tv&aring;ngssparande svenskarna p&aring; pensionspengar</p><p class='push' id='push58722'><a href='https://www.pusha.se/save.php?h=&amp;link=58722&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=58722'><strong>13</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments58722"><a href="http://www.pusha.se/ppm-radgivningen-ett-hot-mot-hela-pensionssystemet" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share58722">
		</ul><a href="#" class="share" rel="share58722">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link54586" class="entry"><h3><a href="http://www.aftonbladet.se/nyheter/article5930730.ab" class="outlink" target="_blank">Vinnaren av Nobels fredspris är......Barack Obama</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/aftonbladet.se">aftonbladet.se</a> -  9 oct 2009 av <a href="http://www.pusha.se/medlemmar/Moroten">Moroten</a> i <a href="/amnen/politik">politik</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">&Aring;rets vinnare av Nobels fredspris &auml;r:
USA: president Barack Obama.
Det meddelade i dag Nobelkommitt&eacute;n i Oslo.</p><p class='push' id='push54586'><a href='https://www.pusha.se/save.php?h=&amp;link=54586&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=54586'><strong>31</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments54586"><a href="http://www.pusha.se/vinnaren-av-nobels-fredspris-ar-barack-obama" class="comments">4 kommentarer</a></li>
<li><ul class="dropdown" id="share54586">
		</ul><a href="#" class="share" rel="share54586">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link6322" class="entry"><h3><a href="http://trotten.wordpress.com/2008/02/24/justitieministern-star-bakom-antidemokratiskt-eu-forslag/" class="outlink" target="_blank">Beatrice Ask står bakom antidemokratisk EU-censur</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/trotten.wordpress.com">trotten.wordpress.com</a> - 25 feb 2008 av <a href="http://www.pusha.se/medlemmar/Trotten">Trotten</a> i <a href="/amnen/demokrati">demokrati</a>, <a href="/amnen/eu">eu</a>, <a href="/amnen/politik">politik</a> <a href="https://www.pusha.se/samhalle/6322_Beatrice_Ask_star_bakom_antidemokratisk_EU-censur/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Sveriges justitieminister Beatrice Ask har st&auml;llt sig bakom ett EU-f&ouml;rslag om att censurera internet, och g&ouml;ra det olagligt att efters&ouml;ka viss information. </p><p class='push' id='push6322'><a href='https://www.pusha.se/save.php?h=&amp;link=6322&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=6322'><strong>21</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments6322"><a href="http://www.pusha.se/samhalle/6322_Beatrice_Ask_star_bakom_antidemokratisk_EU-censur" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share6322">
		</ul><a href="#" class="share" rel="share6322">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link6326" class="entry"><h3><a href="http://opassande.se/index.php/2008/02/25/falsk-trygghet-och-fel-diskussioner/" class="outlink" target="_blank">Falsk trygghet och fel diskussioner</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/opassande.se">opassande.se</a> - 25 feb 2008 av <a href="http://www.pusha.se/medlemmar/sunurb01">sunurb01</a> i <a href="/amnen/bodstromssamhal">bodstromssamhal</a>, <a href="/amnen/opassande">opassande</a>, <a href="/amnen/politik">politik</a> <a href="https://www.pusha.se/internet/6326_Falsk_trygghet_och_fel_diskussioner/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">Oavsett om man anser sig inte ha n&aring;got att d&ouml;lja, finns det alltid n&aring;got andra k&auml;nner att de kan h&auml;nga ut en f&ouml;r. Den eviga sanningen om att det inte finns n&aring;gon trygghet... <a href="http://www.pusha.se/internet/6326_Falsk_trygghet_och_fel_diskussioner" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push6326'><a href='https://www.pusha.se/save.php?h=&amp;link=6326&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=6326'><strong>17</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments6326"><a href="http://www.pusha.se/internet/6326_Falsk_trygghet_och_fel_diskussioner" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share6326">
		</ul><a href="#" class="share" rel="share6326">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link53506" class="entry"><h3><a href="http://www.svd.se/nyheter/inrikes/artikel_3589121.svd" class="outlink" target="_blank">50 öre i bidrag</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/svd.se">svd.se</a> -  1 oct 2009 av <a href="http://www.pusha.se/medlemmar/matsrg">matsrg</a> i <a href="/amnen/politik">politik</a>, <a href="/amnen/personligt">personligt</a>, <a href="/amnen/samhalle">samhälle</a></em></p><p class="linkDescription">Pension&auml;r f&aring;r 50 &ouml;re i bidrag</p><p class='push' id='push53506'><a href='https://www.pusha.se/save.php?h=&amp;link=53506&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=53506'><strong>31</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments53506"><a href="http://www.pusha.se/50-ore-i-bidrag" class="comments">2 kommentarer</a></li>
<li><ul class="dropdown" id="share53506">
		</ul><a href="#" class="share" rel="share53506">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link49979" class="entry"><h3><a href="http://calandrella.wordpress.com/2009/09/08/journalister-lamna-politiker-i-fred-eller/" class="outlink" target="_blank">&quot;Journalister, lämna politiker i fred!&quot; Eller?</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/calandrella.wordpress.com">calandrella.wordpress.com</a> -  8 sep 2009 av <a href="http://www.pusha.se/medlemmar/Calandrella">Calandrella</a> i <a href="/amnen/samhalle">samhälle</a>, <a href="/amnen/politik">politik</a></em></p><p class="linkDescription">Hanne Kj&ouml;ller skriver i DN om medborgare som st&ouml;r politiker. Men st&ouml;r i journalister politiker lika mycket? Och &auml;r st&ouml;randet n&ouml;dv&auml;ndigtvis d&aring;ligt?</p><p class='push' id='push49979'><a href='https://www.pusha.se/save.php?h=&amp;link=49979&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=49979'><strong>15</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments49979"><a href="http://www.pusha.se/journalister-lamna-politiker-i-fred-eller" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share49979">
		</ul><a href="#" class="share" rel="share49979">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link37469" class="entry"><h3><a href="http://calandrella.wordpress.com/2009/06/01/politikermiddag/" class="outlink" target="_blank">Politikermiddag</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/calandrella.wordpress.com">calandrella.wordpress.com</a> -  2 jun 2009 av <a href="http://www.pusha.se/medlemmar/Calandrella">Calandrella</a> i <a href="/amnen/parti">parti</a>, <a href="/amnen/piratpartiet">piratpartiet</a>, <a href="/amnen/politik">politik</a> <a href="https://www.pusha.se/politikermiddag/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">G&aring; till http://calandrella.wordpress.com/2009/06/02/politikermiddag/ ist&auml;llet, l&auml;nken funkar inte. S&aring; h&auml;r kanske en middag med f&ouml;retr&auml;dare f&ouml;r de st&ouml;rre politiska partier... <a href="http://www.pusha.se/politikermiddag" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push37469'><a href='https://www.pusha.se/save.php?h=&amp;link=37469&amp;ref=/lat-de-afganska-tolkarna-komma-till-sverige' rel='h=&amp;link=37469'><strong>14</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments37469"><a href="http://www.pusha.se/politikermiddag" class="comments">7 kommentarer</a></li>
<li><ul class="dropdown" id="share37469">
		</ul><a href="#" class="share" rel="share37469">Dela <em>&#9660;</em></a></li>

		</ul>
</div>


</div><!-- END #main -->
</div></div><!-- END #content -->
<div id="secondary">





<!-- <p></p> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Högermenyn - Text & Bild -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1388785187074574" data-ad-slot="8155061986"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

<div style="height: 1.7em;"></div>




<ul id="like">
<li class="fb"><iframe src="http://www.facebook.com/plugins/like.php?app_id=195318383848696&amp;href=http%3A%2F%2Fwww.pusha.se%2Flat-de-afganska-tolkarna-komma-till-sverige&amp;send=false&amp;layout=box_count&amp;width=55&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></li> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Twittra</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> 
<li><g:plusone size="tall"></g:plusone></li> 
<li><a href="mailto:?subject=Pusha: L%C3%A5t de afganska tolkarna komma till Sverige%21&amp;body=Hej%2C kolla in den h%C3%A4r l%C3%A4nken%3A http://www.pusha.se/lat-de-afganska-tolkarna-komma-till-sverige%0D%0DPusha den g%C3%A4rna om du gillar den%21"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/mail_big.png" class="mail2" width="50" height="60" alt="Mejla" title="Skicka länken som mejl"/></a></li>
</ul>
<script type="text/javascript">window.___gcfg={lang:'sv'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

<div class="box"><div class="box2"><div class="box3"><div class="box4"> 
<h4>Vad är Pusha?</h4> 
<p>En sajt där medlemmarna bestämmer innehållet genom att posta och pusha (rösta på) länkar.</p> 
<p><a href="/blimedlem" rel="nofollow">Bli medlem</a> eller <a href="/om" rel="nofollow">läs mer</a>.</p>
</div></div></div></div> 

 


<h4>Roligt inneh&aring;ll p&aring; andra sajter</h4>
<p>
<script type="text/javascript">snurra_site=1;snurra_rows=2;snurra_cols=2;snurra_img_size=147;snurra_border=6;snurra_margin=18;</script>
<script type="text/javascript" src="http://s.snurra.se/widget.js"></script>
</p>

<p></p>

</div><!-- END #secondary -->


<div id="footer" class="clearfix"><div class="box"><div class="box2"><div class="box3"><div class="box4 clearfix">

<div id="info-links">
<h5>Information</h5>
<ul>
  <li><a href="http://www.pusha.se/om">Om Pusha</a></li>
  <li><a href="http://www.pusha.se/vanligafragor">Vanliga frågor</a></li>
  <li><a href="http://blogg.pusha.se/">Blogg</a></li>
  <li><a href="http://www.pusha.se/kontakt">Kontakt</a></li>
</ul>
</div>

<div id="community-links">
<h5>Community</h5>
<ul>
  <li><a href="http://www.pusha.se/medlemmar">Medlemmar</a></li>
  <li><a href="http://www.pusha.se/spionera">Spionera</a></li>
  <li><a href="http://www.pusha.se/pushaprylar">Prylhörnan</a></li>
  <li><a href="http://api.pusha.se">API</a></li>
</ul>
</div>

<div id="tool-links" class="hidden-phone">
<h5>Verktyg</h5>
<ul>
  <li><a href="http://www.pusha.se/pushaknapp">Knapp för bloggare</a></li>
  <li><a href="http://www.pusha.se/pushablogg">Länkar för din sajt</a></li>
  <li><a href="http://www.pusha.se/webblasaren">Pusha i webbläsaren</a></li>
  <li><a href="http://www.pusha.se/mobil">Pusha i mobilen</a></li>
</ul>
</div>

<div id="rss-links" class="hidden-smallphone">
<h5>Prenumerera</h5>
<ul>
  <li><a href="https://www.pusha.se/rss/index.xml">Heta länkar</a></li>
  <li><a href="https://www.pusha.se/nytt/rss/index.xml">Nya länkar</a></li>
  <li><a href="https://www.pusha.se/kommentarer/rss/index.xml">Kommentarer</a></li>
  <li><a href="https://www.pusha.se/pusha-rss" class="more-rss">Fler flöden</a></li>
</ul>
</div>

</div></div></div></div></div><!-- END #footer -->

<div id="copyright">
<p id="copy">&#xA9; 2017 Pusha</p>
<ul>
  <li><a href="https://www.pusha.se/sekretess">Sekretesspolicy</a></li>
</ul>
</div>

<div id="fb-root"></div>

<script type="text/javascript">robotSentence='För att visa att du inte är en robot, skriv ordet häst i rutan nedan';fbLoginUrl="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Flat-de-afganska-tolkarna-komma-till-sverige&state=192096a743310f6c4c213cc22173d6f0&next=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php";</script>
<script src="https://d1k31g0mhr45vg.cloudfront.net/knapp/senaste.js"></script>
<!-- 2mb -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"610900a5cc","applicationID":"1364228802","transactionName":"bwFVZ0pYVkZXWhBfXFZLYkFRFkhQRFQFWlpWDxlDUEk=","queueTime":0,"applicationTime":27,"atts":"Q0ZWEQJCRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


