<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Hur svårt kan det vara att höra av sig??</title>
	<meta name="copyright" content="Copyright (c) 2006-2017 Pusha"/>
	<link rel="stylesheet" type="text/css" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/print.css" media="print"/>
	<link rel="stylesheet" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/screen.css" type="text/css" media="screen,projection"/><link rel="stylesheet" href="https://d1k31g0mhr45vg.cloudfront.net/15/css/responsive.css" type="text/css" media="screen,projection"/>
	<link rel="icon" href="https://d1k31g0mhr45vg.cloudfront.net/15/favicon.ico" type="image/x-icon"/>
	<link rel="alternate" type="application/rss+xml" title="Heta länkar" href="/rss/index.xml"/>
	<link rel="alternate" type="application/rss+xml" title="Nya länkar" href="/nytt/rss/index.xml"/>
	<link rel="search" href="https://www.pusha.se/opensearchdescription.xml" type="application/opensearchdescription+xml" title="Pusha"/>
	<meta name="description" content="Jag har varit aktiv som statist sedan 2016 och varit med i ett stort antal produktioner. Jag har nog samarbetat med de allra flesta större produktionsbolag som"/>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
	<script type="text/javascript" src="https://d1k31g0mhr45vg.cloudfront.net/15/js/main.js"></script>
	<meta name="ROBOTS" content="NOINDEX, FOLLOW"/>
	<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-53169-5']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();domain="www.pusha.se";</script>
</head>
<body>

<div class="responsiveInfo"><a href="/block-responsive?ref=/hur-svart-kan-det-vara-att-hora-av-sig">Se sidan i fullversion.</a></div>


<div id="header">
<a href="https://www.pusha.se" id="logo"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/logo.png" width="175" height="38" alt="Pusha"/></a> <h2 class="topicHeadline hidden-smallphone"></h2>

<ul id="specials">
	<li class="funny-pictures"><a href="/roliga-bilder"/>Roliga bilder</a></li>
	<li class="funny-videos"><a href="/roliga-klipp"/>Roliga klipp</a></li>
</ul>

<ul id="dash" class="offline">
  <li id="twitterLoginButton" class="hidden-phone"><a href="/twitter_connect.php?type=login&amp;ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/twitter-login.png" id="twconn" alt="Twitter"/></a></li>
  <li id="facebookLoginButton" class="hidden-phone"><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&amp;redirect_uri=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&amp;state=c6e4af981f84e8ae9ae019984b11f24e&amp;scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/fb_connect.png" id="fbconn" alt="Facebook"/></a></li>
  <li><a href="https://www.pusha.se/blimedlem">Bli medlem</a></li>
  <li><a href="https://www.pusha.se/loggain">Logga in</a></li>
</ul>
</div><!-- END #header -->

<div id="nav"><div id="nav2">
<ul>
	<li id="home" class="sel"><a href="https://www.pusha.se" title="Hem">Hem</a></li>
	<li><span><span><a href="/amnen/humor">Humor</a></span></span></li>
	<li><span><span><a href="/amnen/internet">Internet</a></span></span></li>
	<li><span><span><a href="/amnen/kultur">Kultur</a></span></span></li>
	<li><span><span><a href="/amnen/livsstil">Livsstil</a></span></span></li>
	<li><span><span><a href="/amnen/personligt">Personligt</a></span></span></li>
	<li class=" hidden-phone"><span><span><a href="/amnen/samhalle">Samhälle</a></span></span></li>
	<li class=" hidden-phone hidden-tablet"><span><span><a href="/amnen/spel">Spel</a></span></span></li>
  <li><span><span><a href="" class="drop down hidden-tablet hidden-phone" id="topicsDrop" onclick="return topicsDropDown();">Visa mer &#9660;</a></span></span></li>
</ul>
<form id="searchForm" action="https://www.pusha.se/sok" method="get" class="hidden-phone">
  <label for="search"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/search_icon.gif" alt="Sök:"/></label>
  <input type="text" id="search" name="q" size="25"/>
</form>
</div></div>

<div id="topics"> 
<ul class="u-topics"> 
  <li>Dina övriga ämnen:</li> 
	<li><span><span><a href="/amnen/sport">Sport</a></span></span></li>
	<li><span><span><a href="/amnen/teknik">Teknik</a></span></span></li>
  
<li class="pick"><a href="https://www.pusha.se/installningar#amnen" class="add-topics">Anpassa</a></li>

  
  
</ul> 
 
<ul> 
	<li>Populära ämnen:</li> 
	<li><a href="/amnen/kultur">Kultur</a></li>
	<li><a href="/amnen/personligt">Personligt</a></li>
	<li><a href="/amnen/film">Film</a></li>
	<li><a href="/amnen/filosofi">Filosofi</a></li>
</ul> 
  
</div> 

<div id="sub"><div id="sub2"> 
<ul>
	<li><span><span><a href="/">Heta länkar</a></span></span></li>
	<li class="sel"><span><span><a href="/nytt">Nya länkar</a></span></span></li>
	<li class="hidden-phone"><span><span><a href="/rekommenderade">Rekommenderade länkar</a></span></span></li>
  

	<li class="postline"><ul id="post"><li class="posta hidden-phone">Posta:</li><li class="link"><a href="https://www.pusha.se/posta">Länk</a></li><li class="picture hidden-phone"><a href="https://www.pusha.se/posta-bild">Bild</a></li><li class="vid hidden-phone"><a href="https://www.pusha.se/posta-video">Video</a></li><li class="article hidden-midphone"><a href="https://www.pusha.se/posta-artikel">Artikel</a></li></ul></li>
	<!-- <li class="post"><a href="https://www.pusha.se/posta" id="post">Posta en länk</a></li> -->
</ul>
</div></div><!-- END #sub -->








<div id="content"><div id="content2">
<div id="main">
<div id="link1042116" class="entry"><h1><a href="https://kompasskurs.org/hur-svart-kan-det-vara-att-hora-av-sig/" class="outlink" rel="nofollow" target="_blank">Hur svårt kan det vara att höra av sig??</a></h1>
<p class="date"><em><a href="http://www.pusha.se/sajter/kompasskurs.org">kompasskurs.org</a> - 3 tim sedan av <a href="http://www.pusha.se/medlemmar/Ahramis" rel="author">Ahramis</a> i <a href="/amnen/film">film</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/statist">statist</a></em></p><p><!-- google_ad_section_start -->Jag har varit aktiv som statist sedan 2016 och varit med i ett stort antal produktioner. Jag har nog samarbetat med de allra flesta st&ouml;rre produktionsbolag som finns i Sverige och allt som oftast blir man som statist bra och respektfullt bem&ouml;tt. Men det finns n&aring;gra f undantag. Ett produktionsbolag har jag hittills bett fara och flyga efter att man betett sig illa och kallat mig bland annat kriminell i samband med att jag fakturerade f&ouml;r det &ouml;verenskomna arvodet.<!-- google_ad_section_end --></p><!--hur,svårt,kan,det,vara,att,höra,av,sig,jag,har,varit,aktiv,som,statist,sedan,2016,och,med,i,ett,stort,antal,produktioner,nog,samarbetat,de,allra,flesta,större,produktionsbolag,finns,sverige,allt,oftast,blir,man,bra,respektfullt,bemött,men,några,f,undantag,hittills,bett,fara,flyga,efter,betett,illa,kallat,mig,bland,annat,kriminell,samband,fakturerade,för,överenskomna,arvodet,-->
                <p class="ad2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Perma - With images -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1388785187074574" data-ad-slot="6645830388"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				</p>

		
<p class='push' id='push1042116'><a href='https://www.pusha.se/save.php?h=&amp;link=1042116&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=1042116'><strong>1</strong> Pusha</a></p></div>


<!-- linkid: 1042116 -->


<div id="subnav">
<ul>
  <li class="sel"><a href="/hur-svart-kan-det-vara-att-hora-av-sig" rel="comments">Kommentarer (0)</a></li>
  <li><a href="/hur-svart-kan-det-vara-att-hora-av-sig/pushare" rel="pushers">Pushare (1)</a></li>
  <li><a href="/hur-svart-kan-det-vara-att-hora-av-sig/amnen" rel="topictab">Ämnen (3)</a></li>
</ul>
</div>


<div id="topictab" style="display:none;">
	<ol class="topiclist">
	<li><a href="/amnen/film" rel="nofollow">Film</a></li>
	<li><a href="/amnen/kultur" rel="nofollow">Kultur</a></li>
	<li><a href="/amnen/statist" rel="nofollow">Statist</a></li>
	</ol>
	<p id="tagsinfo">Logga in för att lägga till ämnen</p>
</div>


<div id="pushers" style="display:none;">
	<ul id="userlist">
<li><a href='/medlemmar/Ahramis'><img src="https://d1087hedyh252c.cloudfront.net/6/Ahramis_75.jpg" alt="Ahramis" width="75" height="75"/>Ahramis</a></li>	</ul>
</div>

<div id="comments">

<div id="offline">
<fieldset>
  <legend>Kommentera</legend>
  <p><a href="/loggain">Logga in</a> eller <a href="/blimedlem">bli medlem</a> för att kommentera. Som medlem kan du även:</p>
  <ul>
    <li>Posta eget innehåll</li>
    <li>Pusha länkar och påverka vad som är hett</li>
    <li>Bli vän med andra medlemmar och se deras aktivitet</li>
  </ul>
  <p>Att bli medlem är helt gratis och tar bara några sekunder. Välkommen!</p>
  <p><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fhur-svart-kan-det-vara-att-hora-av-sig&state=c6e4af981f84e8ae9ae019984b11f24e&next=http%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/fb_connect.png"/></a> <a href="/twitter_connect.php?type=login&ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/twitter-login.png"/></a></p>
</fieldset>
</div>


</div><!-- END #comments -->


<h2 class="related">Relaterade länkar</h2>
<div id="link11269" class="entry"><h3><a href="http://flickr.com/photos/boogah/2663077162/sizes/o/" class="outlink" target="_blank">The Big Lebowski i en bild</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/flickr.com">flickr.com</a> - 14 jul 2008 av <a href="http://www.pusha.se/medlemmar/murtlest">murtlest</a> i <a href="/amnen/biglebowski">biglebowski</a>, <a href="/amnen/bilder">bilder</a>, <a href="/amnen/film">film</a> <a href="https://www.pusha.se/the-big-lebowski-i-en-bild/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">N&aring;gon har lagt ihop bilder fr&aring;n filmen &quot;The Big Lebowski&quot; till en enda j&auml;ttestor bild.</p><p class='push' id='push11269'><a href='https://www.pusha.se/save.php?h=&amp;link=11269&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=11269'><strong>12</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments11269"><a href="http://www.pusha.se/the-big-lebowski-i-en-bild" class="comments">4 kommentarer</a></li>
<li><ul class="dropdown" id="share11269">
		</ul><a href="#" class="share" rel="share11269">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link56951" class="entry"><h3><a href="http://rockzter.se/filmtv/60-multi/591-sa-ser-a-team-ut-ar-2010" class="outlink" target="_blank">Så ser A-Team ut år 2010</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/rockzter.se">rockzter.se</a> - 26 oct 2009 av <a href="http://www.pusha.se/medlemmar/Rockzter">Rockzter</a> i <a href="/amnen/film">film</a>, <a href="/amnen/samhalle">samhälle</a>, <a href="/amnen/kultur">kultur</a></em></p><p class="linkDescription">Att det &auml;r en A-Team film p&aring; g&aring;ng &auml;r knappast n&aring;gon hemlighet, detta har vi exempelvis skrivit om innan. Nu har man sl&auml;ppt den f&ouml;rsta officiella bilden fr&aring;n den kommande ... <a href="http://www.pusha.se/sa-ser-a-team-ut-ar-2010" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push56951'><a href='https://www.pusha.se/save.php?h=&amp;link=56951&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=56951'><strong>22</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments56951"><a href="http://www.pusha.se/sa-ser-a-team-ut-ar-2010" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share56951">
		</ul><a href="#" class="share" rel="share56951">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link50502" class="entry"><h3><a href="http://www.ikeaheights.com/" class="outlink" target="_blank">IKEA Heights</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/ikeaheights.com">ikeaheights.com</a> - 11 sep 2009 av <a href="http://www.pusha.se/medlemmar/frazer">frazer</a> i <a href="/amnen/film">film</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/humor">humor</a></em></p><p class="linkDescription">TV-serie (olagligt) inspelad p&aring; ett IKEA varuhus i Kalifornien, USA.</p><p class='push' id='push50502'><a href='https://www.pusha.se/save.php?h=&amp;link=50502&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=50502'><strong>27</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments50502"><a href="http://www.pusha.se/ikea-heights" class="comments">3 kommentarer</a></li>
<li><ul class="dropdown" id="share50502">
		</ul><a href="#" class="share" rel="share50502">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link18414" class="entry"><h3><a href="http://www.smashingmagazine.com/2008/11/19/40-exquisite-independent-film-posters/" class="outlink" target="_blank">40 underbara filmaffischer</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/smashingmagazine.com">smashingmagazine.com</a> - 22 nov 2008 av <a href="http://www.pusha.se/medlemmar/Barbaraxx">Barbaraxx</a> i <a href="/amnen/affisch">affisch</a>, <a href="/amnen/film">film</a>, <a href="/amnen/kultur">kultur</a> <a href="https://www.pusha.se/40-underbara-filmaffischer/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">40 underbara affischer f&ouml;r independent filmer.</p><p class='push' id='push18414'><a href='https://www.pusha.se/save.php?h=&amp;link=18414&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=18414'><strong>15</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments18414"><a href="http://www.pusha.se/40-underbara-filmaffischer" class="comments">3 kommentarer</a></li>
<li><ul class="dropdown" id="share18414">
		</ul><a href="#" class="share" rel="share18414">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link56471" class="entry"><h3><a href="http://rockzter.se/filmtv/60-multi/586-rykte-star-wars-3d-trilogi-pa-gang" class="outlink" target="_blank">Rykte: Star Wars 3D-trilogi på gång</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/rockzter.se">rockzter.se</a> - 23 oct 2009 av <a href="http://www.pusha.se/medlemmar/Rockzter">Rockzter</a> i <a href="/amnen/film">film</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/livsstil">livsstil</a></em></p><p class="linkDescription">Enligt rykten planerar allas v&aring;r George Lucas att g&ouml;ra en helt ny trilogi i Star Wars-universumet. Denna g&aring;ngen ska det filmas helt i 3D f&ouml;r att ge det djup som serien f&ouml;... <a href="http://www.pusha.se/rykte-star-wars-3d-trilogi-pa-gang" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push56471'><a href='https://www.pusha.se/save.php?h=&amp;link=56471&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=56471'><strong>15</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments56471"><a href="http://www.pusha.se/rykte-star-wars-3d-trilogi-pa-gang" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share56471">
		</ul><a href="#" class="share" rel="share56471">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link9387" class="entry"><h3><a href="http://arstechnica.com/journals/thumbs.ars/2008/05/22/pac-man-movie-in-development-really" class="outlink" target="_blank">Pac-Man blir film</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/arstechnica.com">arstechnica.com</a> - 24 may 2008 av <a href="http://www.pusha.se/medlemmar/murtlest">murtlest</a> i <a href="/amnen/film">film</a>, <a href="/amnen/idioti">idioti</a>, <a href="/amnen/kultur">kultur</a> <a href="https://www.pusha.se/kultur/9387_Pac-Man_blir_film/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Hur ska de f&aring; ihop den storyn?</p><p class='push' id='push9387'><a href='https://www.pusha.se/save.php?h=&amp;link=9387&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=9387'><strong>21</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments9387"><a href="http://www.pusha.se/kultur/9387_Pac-Man_blir_film" class="comments">2 kommentarer</a></li>
<li><ul class="dropdown" id="share9387">
		</ul><a href="#" class="share" rel="share9387">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link50721" class="entry"><h3><a href="http://omtvserier.se/tv4-kortar-ner-overlevarna/" class="outlink" target="_blank">BBC kortar ner TV-serier</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/omtvserier.se">omtvserier.se</a> - 13 sep 2009 av <a href="http://www.pusha.se/medlemmar/ducedo">ducedo</a> i <a href="/amnen/film">film</a>, <a href="/amnen/television">television</a>, <a href="/amnen/kultur">kultur</a></em></p><p class="linkDescription">Den stora fr&aring;gan &auml;r nu givetvis hur m&aring;nga fler serier och program som &auml;r drabbade. Har ni observerat liknande saker f&ouml;rut?</p><p class='push' id='push50721'><a href='https://www.pusha.se/save.php?h=&amp;link=50721&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=50721'><strong>16</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments50721"><a href="http://www.pusha.se/tv4-kortar-ner-tv-serier" class="comments">3 kommentarer</a></li>
<li><ul class="dropdown" id="share50721">
		</ul><a href="#" class="share" rel="share50721">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link49539" class="entry"><h3><a href="http://www.youtube.com/watch?v=zKH3iemEd-A" class="outlink" target="_blank">Skolklass framför fruktansvärd musik till 2001 </a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/youtube.com">youtube.com</a> -  5 sep 2009 av <a href="http://www.pusha.se/medlemmar/Robert">Robert</a> i <a href="/amnen/film">film</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/humor">humor</a></em></p><p class="linkDescription">&quot;Thus Spake Zarathustra&quot; - musiken till inledningen p&aring; den fantastiska filmen &quot;2001 - ett rymd&auml;ventyr&quot; - blir inte riktigt lika m&auml;ktig som originalet i denna version.</p><div id="video49539" class="video"></div><p class='push' id='push49539'><a href='https://www.pusha.se/save.php?h=&amp;link=49539&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=49539'><strong>31</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments49539"><a href="http://www.pusha.se/skolklass-framfor-fruktansvard-musik-till-2001" class="comments">5 kommentarer</a></li>
<li id="show_video49539"><a href="http://www.pusha.se/skolklass-framfor-fruktansvard-musik-till-2001" class="vid-on" rel="49539">Visa video</a></li><li><ul class="dropdown" id="share49539">
		</ul><a href="#" class="share" rel="share49539">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link6603" class="entry"><h3><a href="http://www.metrobloggen.se/jsp/public/permalink.jsp?article=19.1796807" class="outlink" target="_blank">Star Wars i genialisk tappning!</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/metrobloggen.se">metrobloggen.se</a> -  5 mar 2008 av <a href="http://www.pusha.se/medlemmar/drnilsson">drnilsson</a> i <a href="/amnen/film">film</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/noje">nöje</a> <a href="https://www.pusha.se/humor/6603_Star_Wars_i_genialisk_tappning_/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">H&auml;r har vi en kille som totat ihop nya f&ouml;rtexter till Stj&auml;rnornas Krig!</p><p class='push' id='push6603'><a href='https://www.pusha.se/save.php?h=&amp;link=6603&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=6603'><strong>21</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments6603"><a href="http://www.pusha.se/humor/6603_Star_Wars_i_genialisk_tappning_" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share6603">
		</ul><a href="#" class="share" rel="share6603">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link2774" class="entry"><h3><a href="http://www.lapopart.com/productdetail.asp?Ident=96" class="outlink" target="_blank">Gudfadern-porträtt gjort av manuset</a></h3>
<p class="date"><em><a href="http://www.pusha.se/sajter/lapopart.com">lapopart.com</a> - 12 aug 2007 av <a href="http://www.pusha.se/medlemmar/murtlest">murtlest</a> i <a href="/amnen/film">film</a>, <a href="/amnen/gudfadern">gudfadern</a>, <a href="/amnen/konst">konst</a> <a href="https://www.pusha.se/kultur/2774_Gudfadern-portratt_gjort_av_manuset/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Det h&auml;r &auml;r en bild p&aring; Gudfadern gjord av hela manuskriptet till filmen.</p><p class='push' id='push2774'><a href='https://www.pusha.se/save.php?h=&amp;link=2774&amp;ref=/hur-svart-kan-det-vara-att-hora-av-sig' rel='h=&amp;link=2774'><strong>19</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments2774"><a href="http://www.pusha.se/kultur/2774_Gudfadern-portratt_gjort_av_manuset" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share2774">
		</ul><a href="#" class="share" rel="share2774">Dela <em>&#9660;</em></a></li>

		</ul>
</div>


</div><!-- END #main -->
</div></div><!-- END #content -->
<div id="secondary">





<!-- <p></p> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Högermenyn - Text & Bild -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1388785187074574" data-ad-slot="8155061986"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

<div style="height: 1.7em;"></div>




<ul id="like">
<li class="fb"><iframe src="http://www.facebook.com/plugins/like.php?app_id=195318383848696&amp;href=http%3A%2F%2Fwww.pusha.se%2Fhur-svart-kan-det-vara-att-hora-av-sig&amp;send=false&amp;layout=box_count&amp;width=55&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></li> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Twittra</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> 
<li><g:plusone size="tall"></g:plusone></li> 
<li><a href="mailto:?subject=Pusha: Hur sv%C3%A5rt kan det vara att h%C3%B6ra av sig%3F%3F&amp;body=Hej%2C kolla in den h%C3%A4r l%C3%A4nken%3A http://www.pusha.se/hur-svart-kan-det-vara-att-hora-av-sig%0D%0DPusha den g%C3%A4rna om du gillar den%21"><img src="https://d1k31g0mhr45vg.cloudfront.net/15/i/mail_big.png" class="mail2" width="50" height="60" alt="Mejla" title="Skicka länken som mejl"/></a></li>
</ul>
<script type="text/javascript">window.___gcfg={lang:'sv'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

<div class="box"><div class="box2"><div class="box3"><div class="box4"> 
<h4>Vad är Pusha?</h4> 
<p>En sajt där medlemmarna bestämmer innehållet genom att posta och pusha (rösta på) länkar.</p> 
<p><a href="/blimedlem" rel="nofollow">Bli medlem</a> eller <a href="/om" rel="nofollow">läs mer</a>.</p>
</div></div></div></div> 

 


<h4>Roligt inneh&aring;ll p&aring; andra sajter</h4>
<p>
<script type="text/javascript">snurra_site=1;snurra_rows=2;snurra_cols=2;snurra_img_size=147;snurra_border=6;snurra_margin=18;</script>
<script type="text/javascript" src="http://s.snurra.se/widget.js"></script>
</p>

<p></p>

</div><!-- END #secondary -->


<div id="footer" class="clearfix"><div class="box"><div class="box2"><div class="box3"><div class="box4 clearfix">

<div id="info-links">
<h5>Information</h5>
<ul>
  <li><a href="http://www.pusha.se/om">Om Pusha</a></li>
  <li><a href="http://www.pusha.se/vanligafragor">Vanliga frågor</a></li>
  <li><a href="http://blogg.pusha.se/">Blogg</a></li>
  <li><a href="http://www.pusha.se/kontakt">Kontakt</a></li>
</ul>
</div>

<div id="community-links">
<h5>Community</h5>
<ul>
  <li><a href="http://www.pusha.se/medlemmar">Medlemmar</a></li>
  <li><a href="http://www.pusha.se/spionera">Spionera</a></li>
  <li><a href="http://www.pusha.se/pushaprylar">Prylhörnan</a></li>
  <li><a href="http://api.pusha.se">API</a></li>
</ul>
</div>

<div id="tool-links" class="hidden-phone">
<h5>Verktyg</h5>
<ul>
  <li><a href="http://www.pusha.se/pushaknapp">Knapp för bloggare</a></li>
  <li><a href="http://www.pusha.se/pushablogg">Länkar för din sajt</a></li>
  <li><a href="http://www.pusha.se/webblasaren">Pusha i webbläsaren</a></li>
  <li><a href="http://www.pusha.se/mobil">Pusha i mobilen</a></li>
</ul>
</div>

<div id="rss-links" class="hidden-smallphone">
<h5>Prenumerera</h5>
<ul>
  <li><a href="https://www.pusha.se/rss/index.xml">Heta länkar</a></li>
  <li><a href="https://www.pusha.se/nytt/rss/index.xml">Nya länkar</a></li>
  <li><a href="https://www.pusha.se/kommentarer/rss/index.xml">Kommentarer</a></li>
  <li><a href="https://www.pusha.se/pusha-rss" class="more-rss">Fler flöden</a></li>
</ul>
</div>

</div></div></div></div></div><!-- END #footer -->

<div id="copyright">
<p id="copy">&#xA9; 2017 Pusha</p>
<ul>
  <li><a href="https://www.pusha.se/sekretess">Sekretesspolicy</a></li>
</ul>
</div>

<div id="fb-root"></div>

<script type="text/javascript">robotSentence='För att visa att du inte är en robot, skriv ordet gäst i rutan nedan';fbLoginUrl="https://www.facebook.com/dialog/oauth?client_id=133329153412191%22%3B%22147187672365&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fhur-svart-kan-det-vara-att-hora-av-sig&state=c6e4af981f84e8ae9ae019984b11f24e&next=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php";</script>
<script src="https://d1k31g0mhr45vg.cloudfront.net/knapp/senaste.js"></script>
<!-- 2mb -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"610900a5cc","applicationID":"1364228802","transactionName":"bwFVZ0pYVkZXWhBfXFZLYkFRFkhQRFQFWlpWDxlDUEk=","queueTime":0,"applicationTime":65,"atts":"Q0ZWEQJCRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


