<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv" lang="sv">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Författarskapande</title>
	<meta name="copyright" content="Copyright (c) 2006-2014 Pusha" />
	<link rel="stylesheet" type="text/css" href="https://d1k31g0mhr45vg.cloudfront.net/438/css/print.gz.css" media="print" />
	<style type="text/css" media="screen,projection">
		@import 'https://d1k31g0mhr45vg.cloudfront.net/438/css/screen.gz.css';
				@import 'https://d1k31g0mhr45vg.cloudfront.net/438/css/responsive.gz.css';
			</style>
	<link rel="icon" href="https://d1k31g0mhr45vg.cloudfront.net/438/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Heta länkar" href="/rss/index.xml" />
	<link rel="alternate" type="application/rss+xml" title="Nya länkar" href="/nytt/rss/index.xml" />
	<link rel="search" href="https://www.pusha.se/opensearchdescription.xml" type="application/opensearchdescription+xml" title="Pusha" />
	<meta name="description" content="Under knappt ett läsår har nästan all min vakna tid krets kring texter och skrivande. Att under ett år få ägna sig åt något man brinner för och dessuto" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	
	<script type="text/javascript" src="https://d1k31g0mhr45vg.cloudfront.net/438/js/main.gz.js"></script>
	<meta name="ROBOTS" content="NOINDEX, FOLLOW" />
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-53169-5']);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['_trackPageLoadTime']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	  domain = "www.pusha.se";
	</script>
</head>
<body>

<div class="responsiveInfo"><a href="/block-responsive?ref=/forfattarskapande">Se sidan i fullversion.</a></div>


<div id="header">
<a href="https://www.pusha.se" id="logo"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/logo.png" width="175" height="38" alt="Pusha" /></a> <h2 class="topicHeadline hidden-smallphone"></h2>

<ul id="specials">
	<li class="funny-pictures"><a href="/roliga-bilder" />Roliga bilder</a></li>
	<li class="funny-videos"><a href="/roliga-klipp" />Roliga klipp</a></li>
</ul>

<ul id="dash" class="offline">
  <li id="twitterLoginButton" class="hidden-phone"><a href="/twitter_connect.php?type=login&amp;ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/twitter-login.png" id="twconn" alt="Twitter" /></a></li>
  <li id="facebookLoginButton" class="hidden-phone"><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191&amp;redirect_uri=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&amp;state=45eb69ba5d604640c8751304022a00c7&amp;scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/fb_connect.png" id="fbconn" alt="Facebook" /></a></li>
  <li><a href="https://www.pusha.se/blimedlem">Bli medlem</a></li>
  <li><a href="https://www.pusha.se/loggain">Logga in</a></li>
</ul>
</div><!-- END #header -->

<div id="nav"><div id="nav2">
<ul>
	<li id="home"  class="sel"><a href="https://www.pusha.se" title="Hem">Hem</a></li>
	<li><span><span><a href="/amnen/humor">Humor</a></span></span></li>
	<li><span><span><a href="/amnen/internet">Internet</a></span></span></li>
	<li><span><span><a href="/amnen/kultur">Kultur</a></span></span></li>
	<li><span><span><a href="/amnen/livsstil">Livsstil</a></span></span></li>
	<li><span><span><a href="/amnen/personligt">Personligt</a></span></span></li>
	<li class=" hidden-phone"><span><span><a href="/amnen/samhalle">Samhälle</a></span></span></li>
	<li class=" hidden-phone hidden-tablet"><span><span><a href="/amnen/spel">Spel</a></span></span></li>
  <li><span><span><a href="" class="drop down hidden-tablet hidden-phone" id="topicsDrop" onclick="return topicsDropDown();">Visa mer &#9660;</a></span></span></li>
</ul>
<form id="searchForm" action="https://www.pusha.se/sok" method="get" class="hidden-phone">
  <label for="search"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/search_icon.gif" alt="Sök:" /></label>
  <input type="text" id="search" name="q" size="25" />
</form>
</div></div>

<div id="topics"> 
<ul class="u-topics"> 
  <li>Dina övriga ämnen:</li> 
	<li><span><span><a href="/amnen/sport">Sport</a></span></span></li>
	<li><span><span><a href="/amnen/teknik">Teknik</a></span></span></li>
  
<li class="pick"><a href="https://www.pusha.se/installningar#amnen" class="add-topics">Anpassa</a></li>

  
  
</ul> 
 
<ul> 
	<li>Populära ämnen:</li> 
	<li><a href="/amnen/sport">Sport</a></li>
	<li><a href="/amnen/spel">Spel</a></li>
	<li><a href="/amnen/hobby">Hobby</a></li>
	<li><a href="/amnen/rabattkod">Rabattkod</a></li>
	<li><a href="/amnen/poker">Poker</a></li>
</ul> 
  
</div> 

<div id="sub"><div id="sub2"> 
<ul>
	<li><span><span><a href="/">Heta länkar</a></span></span></li>
	<li class="sel"><span><span><a href="/nytt">Nya länkar</a></span></span></li>
	<li class="hidden-phone"><span><span><a href="/rekommenderade">Rekommenderade länkar</a></span></span></li>
  

	<li class="postline"><ul id="post"><li class="posta hidden-phone">Posta:</li><li class="link"><a href="https://www.pusha.se/posta">Länk</a></li><li class="picture hidden-phone"><a href="https://www.pusha.se/posta-bild">Bild</a></li><li class="vid hidden-phone"><a href="http://www.pusha.se/posta-video">Video</a></li><li class="article hidden-midphone"><a href="http://www.pusha.se/posta-artikel">Artikel</a></li></ul></li>
	<!-- <li class="post"><a href="http://www.pusha.se/posta" id="post">Posta en länk</a></li> -->
</ul>
</div></div><!-- END #sub -->








<div id="content"><div id="content2">
<div id="main" >
<div id="link1040886" class="entry"><h1><a href="https://kompasskurs.org/2021/02/10/forfattarskapande/" class="outlink" rel="nofollow" target="_blank">Författarskapande</a></h1>
<p class="date"><em><a href="https://www.pusha.se/sajter/kompasskurs.org">kompasskurs.org</a> - 7 tim sedan av <a href="https://www.pusha.se/medlemmar/Ahramis" rel="author">Ahramis</a> i <a href="/amnen/hobby">hobby</a>, <a href="/amnen/forfattande">författande</a>, <a href="/amnen/forfattare">författare</a></em></p><p><!-- google_ad_section_start -->Under knappt ett l&auml;s&aring;r har n&auml;stan all min vakna tid krets kring texter och skrivande. Att under ett &aring;r f&aring; &auml;gna sig &aring;t n&aring;got man brinner f&ouml;r och dessutom f&aring; CSN f&ouml;r det &auml;r verkligen en ynnest. Det &auml;r verkligen inte alla f&ouml;runnat att kunna &auml;gna sig &aring;t en hobby p&aring; heltid samtidigt som man har en hyfsat fungerande ekonomi.
Jag kommer verkligen sakna tillvaron som skrivande person n&auml;r l&auml;s&aring;ret &auml;r &ouml;ver i maj och jag &aring;terg&aring;r till att vara &quot;vanlig f&ouml;rv&auml;rvsarbetare&quot; igen.<!-- google_ad_section_end --></p><!--författarskapande,under,knappt,ett,läsår,har,nästan,all,min,vakna,tid,krets,kring,texter,och,skrivande,att,år,få,ägna,sig,åt,något,man,brinner,för,dessutom,csn,det,är,verkligen,en,ynnest,inte,alla,förunnat,kunna,hobby,på,heltid,samtidigt,som,hyfsat,fungerande,ekonomi,jag,kommer,sakna,tillvaron,person,när,läsåret,över,i,maj,återgår,till,vara,vanlig,förvärvsarbetare,igen,-->
                <p class="ad2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Perma - With images -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1388785187074574"
     data-ad-slot="6645830388"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</p>

		
<p class='push' id='push1040886'><a href='https://www.pusha.se/save.php?h=&amp;link=1040886&amp;ref=/forfattarskapande' rel='h=&amp;link=1040886'><strong>1</strong> Pusha</a></p></div>


<!-- linkid: 1040886 -->


<div id="subnav">
<ul>
  <li class="sel"><a href="/forfattarskapande" rel="comments">Kommentarer (0)</a></li>
  <li><a href="/forfattarskapande/pushare" rel="pushers">Pushare (1)</a></li>
  <li><a href="/forfattarskapande/amnen" rel="topictab">Ämnen (3)</a></li>
</ul>
</div>


<div id="topictab" style="display:none;">
	<ol class="topiclist">
	<li><a href="/amnen/hobby" rel="nofollow">Hobby</a></li>
	<li><a href="/amnen/forfattande" rel="nofollow">Författande</a></li>
	<li><a href="/amnen/forfattare" rel="nofollow">Författare</a></li>
	</ol>
	<p id="tagsinfo">Logga in för att lägga till ämnen</p>
</div>


<div id="pushers" style="display:none;">
	<ul id="userlist">
<li><a href='/medlemmar/Ahramis'><img src="https://d1087hedyh252c.cloudfront.net/6/Ahramis_75.jpg" alt="Ahramis" width="75" height="75" />Ahramis</a></li>	</ul>
</div>

<div id="comments">

<div id="offline">
<fieldset>
  <legend>Kommentera</legend>
  <p><a href="/loggain">Logga in</a> eller <a href="/blimedlem">bli medlem</a> för att kommentera. Som medlem kan du även:</p>
  <ul>
    <li>Posta eget innehåll</li>
    <li>Pusha länkar och påverka vad som är hett</li>
    <li>Bli vän med andra medlemmar och se deras aktivitet</li>
  </ul>
  <p>Att bli medlem är helt gratis och tar bara några sekunder. Välkommen!</p>
  <p><a href="https://www.facebook.com/dialog/oauth?client_id=133329153412191&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fforfattarskapande&state=45eb69ba5d604640c8751304022a00c7&next=http%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php&scope=email"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/fb_connect.png" /></a> <a href="/twitter_connect.php?type=login&ref=/"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/twitter-login.png" /></a></p>
</fieldset>
</div>


</div><!-- END #comments -->


<h2 class="related">Relaterade länkar</h2>
<div id="link995401" class="entry"><h3><a href="http://www.frangsmyr.se/forfattarverktyg/" class="outlink" rel="nofollow" target="_blank">Verktyg för författare</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/frangsmyr.se">frangsmyr.se</a> - 20 jun 2019 av <a href="https://www.pusha.se/medlemmar/nfredrikn">nfredrikn</a> i <a href="/amnen/skrivtips">skrivtips</a>, <a href="/amnen/frangsmyr">frängsmyr</a>, <a href="/amnen/forfattarverktyg">författarverktyg</a> <a href="https://www.pusha.se/verktyg-for-forfattare/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Det finns s&aring; mycket bra verktyg f&ouml;r f&ouml;rfattare spritt &ouml;ver internet men v&auml;ldigt f&aring; sidor som samlar ihop dessa s&aring; man kan hitta allt man beh&ouml;ver p&aring; ett st&auml;lle. D&auml;rf&ouml;r har... <a href="https://www.pusha.se/verktyg-for-forfattare" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push995401'><a href='https://www.pusha.se/save.php?h=&amp;link=995401&amp;ref=/forfattarskapande' rel='h=&amp;link=995401'><strong>7</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments995401"><a href="https://www.pusha.se/verktyg-for-forfattare" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share995401">
		</ul><a href="#" class="share" rel="share995401">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link761421" class="entry"><h3><a href="http://designanita.se" class="outlink" rel="nofollow" target="_blank">Virkade skapelser by DesignAnita</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/designanita.se">designanita.se</a> - 26 maj 2015 av <a href="https://www.pusha.se/medlemmar/designanita">designanita</a> i <a href="/amnen/pyssel">pyssel</a>, <a href="/amnen/hobby">hobby</a>, <a href="/amnen/hem">hem</a> <a href="https://www.pusha.se/virkade-skapelser-by-designanita/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">H&auml;r hittar du det mesta inom virkad till nyf&ouml;dda och barn fr&aring;n leksaker till skor och m&ouml;ssor. Men &auml;ven lite om heminredning, pyssel, goda recept, bra b&ouml;cker som jag har l... <a href="https://www.pusha.se/virkade-skapelser-by-designanita" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push761421'><a href='https://www.pusha.se/save.php?h=&amp;link=761421&amp;ref=/forfattarskapande' rel='h=&amp;link=761421'><strong>5</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments761421"><a href="https://www.pusha.se/virkade-skapelser-by-designanita" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share761421">
		</ul><a href="#" class="share" rel="share761421">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link71503" class="entry"><h3><a href="http://vimeo.com/8956842" class="outlink" rel="nofollow" target="_blank">Bygg ditt eget flygplan</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/vimeo.com">vimeo.com</a> - 28 jan 2010 av <a href="https://www.pusha.se/medlemmar/murtlest">murtlest</a> i <a href="/amnen/flygplan">flygplan</a>, <a href="/amnen/hobby">hobby</a>, <a href="/amnen/gor-det-sjalv">gör-det-själv</a> <a href="https://www.pusha.se/bygg-ditt-eget-flygplan/amnen" title="Totalt 4 ämnen">m fl</a></em></p><p class="linkDescription">En video om en person som b&ouml;rjade bygga ett eget flygplan. Nu finns en hel r&ouml;relse med folk som bygger flygplan hemma i sina garage.</p><div id="video71503" class="video"></div><p class='push' id='push71503'><a href='https://www.pusha.se/save.php?h=&amp;link=71503&amp;ref=/forfattarskapande' rel='h=&amp;link=71503'><strong>6</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments71503"><a href="https://www.pusha.se/bygg-ditt-eget-flygplan" class="comments">1 kommentar</a></li>
<li id="show_video71503"><a href="https://www.pusha.se/bygg-ditt-eget-flygplan" class="vid-on" rel="71503">Visa video</a></li><li><ul class="dropdown" id="share71503">
		</ul><a href="#" class="share" rel="share71503">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link761423" class="entry"><h3><a href="http://upload.pusha.se/i/OtE3rOmaKvnPQGEjrjOzTTYGVuPoHwXV.jpg" class="outlink" rel="nofollow" target="_blank">Tax hund tar studenten !!</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/upload.pusha.se">upload.pusha.se</a> - 26 maj 2015 av <a href="https://www.pusha.se/medlemmar/designanita">designanita</a> i <a href="/amnen/bocker">böcker</a>, <a href="/amnen/hobby">hobby</a>, <a href="/amnen/barn">barn</a> <a href="https://www.pusha.se/tax-hund-tar-studenten/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Virkad av DesignAnita </p><div id="image761423" class="image"></div><p class='push' id='push761423'><a href='https://www.pusha.se/save.php?h=&amp;link=761423&amp;ref=/forfattarskapande' rel='h=&amp;link=761423'><strong>6</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments761423"><a href="https://www.pusha.se/tax-hund-tar-studenten" class="comments">Kommentera</a></li>
<li id="show_image761423"><a href="https://www.pusha.se/tax-hund-tar-studenten" class="img-on" rel="761423">Visa bild</a></li><li><ul class="dropdown" id="share761423">
		</ul><a href="#" class="share" rel="share761423">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link61627" class="entry"><h3><a href="http://lista.se/listor/hur-du-skriver-en-spannande-story-570/" class="outlink" rel="nofollow" target="_blank">Hur du skriver en spännande story</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/lista.se">lista.se</a> - 25 nov 2009 av <a href="https://www.pusha.se/medlemmar/Kwasbeb">Kwasbeb</a> i <a href="/amnen/samhalle">samhälle</a>, <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/personligt">personligt</a> <a href="https://www.pusha.se/hur-du-skriver-en-spannande-story/amnen" title="Totalt 6 ämnen">m fl</a></em></p><p class="linkDescription">F&ouml;rfattarcouchen Ann Ljungbergs b&auml;sta tips p&aring; hur du skriver en sp&auml;nnande bok.</p><div id="video61627" class="video"></div><p class='push' id='push61627'><a href='https://www.pusha.se/save.php?h=&amp;link=61627&amp;ref=/forfattarskapande' rel='h=&amp;link=61627'><strong>8</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments61627"><a href="https://www.pusha.se/hur-du-skriver-en-spannande-story" class="comments">Kommentera</a></li>
<li id="show_video61627"><a href="https://www.pusha.se/hur-du-skriver-en-spannande-story" class="list-on" rel="61627">Visa lista</a></li><li><ul class="dropdown" id="share61627">
		</ul><a href="#" class="share" rel="share61627">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link72779" class="entry"><h3><a href="http://www.flickr.com/photos/24796741@N05/sets/72157604247242338/with/2346008881/" class="outlink" target="_blank">Modeller som ser ut som verklighet</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/flickr.com">flickr.com</a> -  3 feb 2010 av <a href="https://www.pusha.se/medlemmar/murtlest">murtlest</a> i <a href="/amnen/modellbygge">modellbygge</a>, <a href="/amnen/kultur">kultur</a>, <a href="/amnen/fotografi">fotografi</a> <a href="https://www.pusha.se/modeller-som-ser-ut-som-verklighet/amnen" title="Totalt 7 ämnen">m fl</a></em></p><p class="linkDescription">Michael Paul Smith bygger modellv&auml;rldar med mycket bilar fr&aring;n 60-talet och fotograferar sedan dessa. P&aring; fotografierna &auml;r det sv&aring;rt att se att det inte &auml;r full skala.</p><p class='push' id='push72779'><a href='https://www.pusha.se/save.php?h=&amp;link=72779&amp;ref=/forfattarskapande' rel='h=&amp;link=72779'><strong>34</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments72779"><a href="https://www.pusha.se/modeller-som-ser-ut-som-verklighet" class="comments">1 kommentar</a></li>
<li><ul class="dropdown" id="share72779">
		</ul><a href="#" class="share" rel="share72779">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link850516" class="entry"><h3><a href="http://www.jimmywidegren.com/swarovski-kristaller/?sida=artikel&id=4914#.WE1KYIqu8JA.pusha" class="outlink" rel="nofollow" target="_blank">Bindtråd mässing 0,4mmx10m | Tillbehör till krista</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/jimmywidegren.com">jimmywidegren.com</a> - 11 dec 2016 av <a href="https://www.pusha.se/medlemmar/troll">troll</a> i <a href="/amnen/julpyssel">julpyssel</a>, <a href="/amnen/prismor">prismor</a>, <a href="/amnen/kristallkronor">kristallkronor</a> <a href="https://www.pusha.se/bindtrad-massing-0-4mmx10m-tillbehor-till-krista/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Nytt i shopen, passar bra till julpyssel ocks&aring;!
Bindtr&aring;d i m&auml;ssing. </p><p class='push' id='push850516'><a href='https://www.pusha.se/save.php?h=&amp;link=850516&amp;ref=/forfattarskapande' rel='h=&amp;link=850516'><strong>5</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments850516"><a href="https://www.pusha.se/bindtrad-massing-0-4mmx10m-tillbehor-till-krista" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share850516">
		</ul><a href="#" class="share" rel="share850516">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link112795" class="entry"><h3><a href="http://www.npr.org/templates/story/story.php?storyId=127745750" class="outlink" rel="nofollow" target="_blank">Författaren som läste med tungan</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/npr.org">npr.org</a> - 24 jun 2010 av <a href="https://www.pusha.se/medlemmar/Skalman">Skalman</a> i <a href="/amnen/forfattare">författare</a>, <a href="/amnen/stroke">stroke</a></em></p><p class="linkDescription">Han fick en stroke och sen kunde han inte l&auml;sa, men skriva gick bra...</p><p class='push' id='push112795'><a href='https://www.pusha.se/save.php?h=&amp;link=112795&amp;ref=/forfattarskapande' rel='h=&amp;link=112795'><strong>4</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments112795"><a href="https://www.pusha.se/forfattaren-som-laste-med-tungan" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share112795">
		</ul><a href="#" class="share" rel="share112795">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link73236" class="entry"><h3><a href="http://www.bastubygget.se/nu-ska-det-byggas-en-bastu/" class="outlink" rel="nofollow" target="_blank">Nu kickar ett spännande bastubygge igång!</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/bastubygget.se">bastubygget.se</a> -  5 feb 2010 av <a href="https://www.pusha.se/medlemmar/JoelFalck">JoelFalck</a> i <a href="/amnen/livsstil">livsstil</a>, <a href="/amnen/inredning">inredning</a>, <a href="/amnen/hus">hus</a> <a href="https://www.pusha.se/nu-kickar-ett-spannande-bastubygge-igang/amnen" title="Totalt 8 ämnen">m fl</a></em></p><p class="linkDescription">Jag ska bygga en bastu under helt transparenta former. F&ouml;lj med p&aring; en sp&auml;nnande resa fr&aring;n tanke till f&auml;rdigt bygge!</p><p class='push' id='push73236'><a href='https://www.pusha.se/save.php?h=&amp;link=73236&amp;ref=/forfattarskapande' rel='h=&amp;link=73236'><strong>4</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments73236"><a href="https://www.pusha.se/nu-kickar-ett-spannande-bastubygge-igang" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share73236">
		</ul><a href="#" class="share" rel="share73236">Dela <em>&#9660;</em></a></li>

		</ul>
</div>

<div id="link904959" class="entry"><h3><a href="https://handelshusetaulum.dk/" class="outlink" target="_blank">Danmarks største udbyder af hardball og softguns!</a></h3>
<p class="date"><em><a href="https://www.pusha.se/sajter/handelshusetaulum.dk">handelshusetaulum.dk</a> - 20 sep 2017 av <a href="https://www.pusha.se/medlemmar/KennethSJ">KennethSJ</a> i <a href="/amnen/fritid">fritid</a>, <a href="/amnen/hobby">hobby</a>, <a href="/amnen/swissarms">swiss arms</a> <a href="https://www.pusha.se/danmarks-st-rste-udbyder-af-hardball-og-softguns/amnen" title="Totalt 5 ämnen">m fl</a></em></p><p class="linkDescription">Handelshuset Aulum er for dig der &oslash;nsker lidt ekstra aktion og fart p&aring; tilv&aelig;relsen. Vi bestr&aelig;ber os p&aring; at v&aelig;re de st&oslash;rste og billigste p&aring; markedet indenfor hardball, soft... <a href="https://www.pusha.se/danmarks-st-rste-udbyder-af-hardball-og-softguns" rel="nofollow">Läs mer &raquo;</a></p><p class='push' id='push904959'><a href='https://www.pusha.se/save.php?h=&amp;link=904959&amp;ref=/forfattarskapande' rel='h=&amp;link=904959'><strong>11</strong> Pusha</a></p>		
		<ul class="meta">
		
		<li id="comments904959"><a href="https://www.pusha.se/danmarks-st-rste-udbyder-af-hardball-og-softguns" class="comments">Kommentera</a></li>
<li><ul class="dropdown" id="share904959">
		</ul><a href="#" class="share" rel="share904959">Dela <em>&#9660;</em></a></li>

		</ul>
</div>


</div><!-- END #main -->
</div></div><!-- END #content -->
<div id="secondary">

<a href="/ipeer"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/ipeer_banner.png" alt="Pusha körs i molnet hos ipeer" /></a><p></p>




<!-- <p></p> -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pusha - Högermenyn - Text & Bild -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1388785187074574"
     data-ad-slot="8155061986"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="height: 1.7em;"></div>




<ul id="like">
<li class="fb"><iframe src="http://www.facebook.com/plugins/like.php?app_id=195318383848696&amp;href=http%3A%2F%2Fwww.pusha.se%2Fforfattarskapande&amp;send=false&amp;layout=box_count&amp;width=55&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:55px; height:65px;" allowTransparency="true"></iframe></li> 
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Twittra</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> 
<li><g:plusone size="tall"></g:plusone></li> 
<li><a href="mailto:?subject=Pusha: F%C3%B6rfattarskapande&amp;body=Hej%2C kolla in den h%C3%A4r l%C3%A4nken%3A http://www.pusha.se/forfattarskapande%0D%0DPusha den g%C3%A4rna om du gillar den%21"><img src="https://d1k31g0mhr45vg.cloudfront.net/438/i/mail_big.png" class="mail2" width="50" height="60" alt="Mejla" title="Skicka länken som mejl" /></a></li>
</ul>
<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div class="box"><div class="box2"><div class="box3"><div class="box4"> 
<h4>Vad är Pusha?</h4> 
<p>En sajt där medlemmarna bestämmer innehållet genom att posta och pusha (rösta på) länkar.</p> 
<p><a href="/blimedlem" rel="nofollow">Bli medlem</a> eller <a href="/om" rel="nofollow">läs mer</a>.</p>
</div></div></div></div> 

 


<h4>Roligt inneh&aring;ll p&aring; andra sajter</h4>
<p>
<script type="text/javascript">
snurra_site=1;
snurra_rows=2;
snurra_cols=2;
snurra_img_size=147;
snurra_border=6;
snurra_margin=18;
</script>
<script type="text/javascript" src="http://s.snurra.se/widget.js"></script>
</p>

<p></p>

</div><!-- END #secondary -->


<div id="footer" class="clearfix"><div class="box"><div class="box2"><div class="box3"><div class="box4 clearfix">

<div id="info-links">
<h5>Information</h5>
<ul>
  <li><a href="https://www.pusha.se/om">Om Pusha</a></li>
  <li><a href="https://www.pusha.se/vanligafragor">Vanliga frågor</a></li>
  <li><a href="https://blogg.pusha.se/">Blogg</a></li>
  <li><a href="https://www.pusha.se/kontakt">Kontakt</a></li>
</ul>
</div>

<div id="community-links">
<h5>Community</h5>
<ul>
  <li><a href="https://www.pusha.se/medlemmar">Medlemmar</a></li>
  <li><a href="https://www.pusha.se/spionera">Spionera</a></li>
  <li><a href="https://www.pusha.se/pushaprylar">Prylhörnan</a></li>
  <li><a href="https://api.pusha.se">API</a></li>
</ul>
</div>

<div id="tool-links" class="hidden-phone">
<h5>Verktyg</h5>
<ul>
  <li><a href="https://www.pusha.se/pushaknapp">Knapp för bloggare</a></li>
  <li><a href="https://www.pusha.se/pushablogg">Länkar för din sajt</a></li>
  <li><a href="https://www.pusha.se/webblasaren">Pusha i webbläsaren</a></li>
  <li><a href="https://www.pusha.se/mobil">Pusha i mobilen</a></li>
</ul>
</div>

<div id="rss-links" class="hidden-smallphone">
<h5>Prenumerera</h5>
<ul>
  <li><a href="https://www.pusha.se/rss/index.xml">Heta länkar</a></li>
  <li><a href="https://www.pusha.se/nytt/rss/index.xml">Nya länkar</a></li>
  <li><a href="https://www.pusha.se/kommentarer/rss/index.xml">Kommentarer</a></li>
  <li><a href="https://www.pusha.se/pusha-rss" class="more-rss">Fler flöden</a></li>
</ul>
</div>

</div></div></div></div></div><!-- END #footer -->

<div id="copyright">
<p id="copy">&#xA9; 2017 Pusha</p>
<ul>
  <li><a href="http://www.pusha.se/sekretess">Sekretesspolicy</a></li>
</ul>
</div>

<div id="fb-root"></div>

<script type="text/javascript">
robotSentence = 'För att visa att du inte är en robot, skriv ordet människa i rutan nedan';
fbLoginUrl = "https://www.facebook.com/dialog/oauth?client_id=133329153412191&redirect_uri=https%3A%2F%2Fwww.pusha.se%2Fforfattarskapande&state=45eb69ba5d604640c8751304022a00c7&next=https%3A%2F%2Fwww.pusha.se%2Ffb_interstitial.php";

</script>
<script src="https://d1k31g0mhr45vg.cloudfront.net/knapp/senaste.js"></script>
<!-- 8mb -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"610900a5cc","applicationID":"2011067","transactionName":"bwFVZ0pYVkZXWhBfXFZLYkFRFkhQRFQFWlpWDxlDUEk=","queueTime":0,"applicationTime":165,"atts":"Q0ZWEQJCRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


